<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://timemasrya.com/xmlrpc.php" />
	<title>ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟ - جريدة التايم المصرية</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟ - جريدة التايم المصرية" />
<meta property="og:description" content="ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟ التايم المصرية/ وحيد العطار بشأن ما نشرتة جريدة التايم المصرية بخصوص إستغاثة مواطني قرية الحصافة مركز شبين القناطر بمحافظة القليوبية من إغلاق مخبز القرية منذ عام &hellip;" />
<meta property="og:url" content="https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" />
<meta property="og:site_name" content="جريدة التايم المصرية" />
<meta property="article:tag" content="جريدة التايم المصرية" />
<meta property="article:section" content="صرخة مواطن" />
<meta property="article:published_time" content="2019-12-15T14:10:57+00:00" />
<meta property="article:modified_time" content="2019-12-15T14:12:52+00:00" />
<meta property="og:updated_time" content="2019-12-15T14:12:52+00:00" />
<meta property="og:image" content="https://timemasrya.com/wp-content/uploads/2019/12/received_2931887440156785.jpeg" />
<meta property="og:image:secure_url" content="https://timemasrya.com/wp-content/uploads/2019/12/received_2931887440156785.jpeg" />
<meta property="og:image:width" content="857" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟ التايم المصرية/ وحيد العطار بشأن ما نشرتة جريدة التايم المصرية بخصوص إستغاثة مواطني قرية الحصافة مركز شبين القناطر بمحافظة القليوبية من إغلاق مخبز القرية منذ عام &hellip;" />
<meta name="twitter:title" content="ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟ - جريدة التايم المصرية" />
<meta name="twitter:image" content="https://timemasrya.com/wp-content/uploads/2019/12/received_2931887440156785.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة التايم المصرية &laquo; الخلاصة" href="https://timemasrya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة التايم المصرية &laquo; خلاصة التعليقات" href="https://timemasrya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة التايم المصرية &laquo; ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟ خلاصة التعليقات" href="https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/timemasrya.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://timemasrya.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='https://timemasrya.com/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://timemasrya.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css'  href='https://timemasrya.com/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://timemasrya.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://timemasrya.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://timemasrya.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://timemasrya.com/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://timemasrya.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://timemasrya.com/wp-content/themes/ZN/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://timemasrya.com/wp-content/themes/ZN/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://timemasrya.com/wp-content/themes/ZN/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://timemasrya.com/wp-content/themes/ZN-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css'  href='https://timemasrya.com/wp-content/themes/ZN/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://timemasrya.com?display_custom_css=css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/timemasrya.com\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/timemasrya.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='https://timemasrya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://timemasrya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://timemasrya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://timemasrya.com/?p=3772' />
<link rel="alternate" type="application/json+oembed" href="https://timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimemasrya.com%2F2019%2F12%2F15%2F%25d8%25b1%25d8%25af%25d8%25a7-%25d8%25b9%25d9%2584%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2586%25d8%25b4%25d8%25b1%25d8%25aa%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25a7%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25a8%25d8%25ae%25d8%25b5%25d9%2588%25d8%25b5-%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimemasrya.com%2F2019%2F12%2F15%2F%25d8%25b1%25d8%25af%25d8%25a7-%25d8%25b9%25d9%2584%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2586%25d8%25b4%25d8%25b1%25d8%25aa%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25a7%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25a8%25d8%25ae%25d8%25b5%25d9%2588%25d8%25b5-%25d9%2585%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://timemasrya.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
								
				
								
				
				
				
<meta name="generator" content="ZN Child 1.0.1" />
<meta name="theme-color" content="#34495e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Questrial:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-150643275-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-3772 single-format-standard wrapper-has-shadow block-head-4 magazine1 is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_sidebars hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="جريدة التايم المصرية" href="https://timemasrya.com/">
				
					<img src="http://timemasrya.com/wp-content/uploads/2019/10/2020-1.png" alt="جريدة التايم المصرية" class="logo_normal" width="447" height="155" style="max-height:155px; width: auto;">
					<img src="http://timemasrya.com/wp-content/uploads/2019/10/2020-1.png" alt="جريدة التايم المصرية" class="logo_2x" width="447" height="155" style="max-height:155px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="#" title="Buy Jannah Theme" target="_blank" rel="nofollow">
						<img src="http://timemasrya.com/wp-content/uploads/2019/10/تايم-2.png" alt="Buy Jannah Theme" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="جريدة التايم المصرية" href="https://timemasrya.com/">
				
					<img src="http://timemasrya.com/wp-content/uploads/2019/10/تايم-تانى.png" alt="جريدة التايم المصرية" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="http://timemasrya.com/wp-content/uploads/2019/10/تايم-تانى.png" alt="جريدة التايم المصرية" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-978 menu-item-has-icon"><a href="http://timemasrya.com/"> <span aria-hidden="true" class="fa fa-home"></span> الرئيسية</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/"> <span aria-hidden="true" class="fa fa-tachometer"></span> أخبار مصر</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/"> <span aria-hidden="true" class="fa fa-list-alt"></span> الشارع السياسي</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/"> <span aria-hidden="true" class="fa fa-tachometer"></span> تحقيقات</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/"> <span aria-hidden="true" class="fa fa-tachometer"></span> حوادث</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b3%d8%a8%d9%88%d8%b1%d8%aa/"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> سبورت</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d9%81%d9%86/"> <span aria-hidden="true" class="fa fa-music"></span> عالم الفن</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b9%d8%b1%d8%a8-%d9%88%d8%b9%d8%a7%d9%84%d9%85/"> <span aria-hidden="true" class="fa fa-tachometer"></span> عرب وعالم</a></li>
<li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093 menu-item-has-icon"><a href="https://timemasrya.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/"> <span aria-hidden="true" class="fa fa-video-camera"></span> فيديو</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1358" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://timemasrya.com/category/%d8%a7%d9%84%d9%85%d8%b2%d9%8a%d8%af/">المزيد</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094"><a href="https://timemasrya.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">مال و أعمال</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1118"><a href="https://timemasrya.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
	<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1095"><a href="https://timemasrya.com/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="بحث">
			<form method="get" id="search" action="https://timemasrya.com//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">الأحد, ديسمبر 15 2019</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">أخر الأخبار</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" title="ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟">ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2019/12/15/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%84%d8%a7-%d8%a8%d8%af-%d8%aa%d9%83%d8%ab%d9%8a%d9%81-%d8%a7%d9%84%d8%ac%d9%87%d9%88%d8%af-%d9%84%d9%84%d9%88%d9%82%d9%81-%d8%b6%d8%af-%d8%a7%d9%84%d8%af/" title="السيسي : لا بد تكثيف الجهود للوقف ضد الدول الداعمة لﻹرهاب">السيسي : لا بد تكثيف الجهود للوقف ضد الدول الداعمة لﻹرهاب</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d8%b3%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b5%d9%8a%d8%b1-%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d8%a3%d9%85-%d9%82%d8%aa%d9%84%d8%aa-%d8%b7%d9%81%d9%84%d9%8a%d9%87%d8%a7/" title="«السم في العصير».. حكاية أم قتلت طفليها لتتزوج حبيبها">«السم في العصير».. حكاية أم قتلت طفليها لتتزوج حبيبها</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2019/12/14/%d9%88%d9%81%d8%a7%d8%a9-%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%88%d9%88%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9/" title="وفاة نائب القليوبية ووكيل لجنة الزراعة في البرلمان">وفاة نائب القليوبية ووكيل لجنة الزراعة في البرلمان</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d9%84%d8%b9%d8%a8-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%a8%d8%a7%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%a4%d9%83%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%86/" title="اللعب مع الكبار..حسين إمام يؤكد بالمستندات الفائض العام بالجمعية الزراعية أكثر من ١٦١ تم توزيعهم علي الكبار">اللعب مع الكبار..حسين إمام يؤكد بالمستندات الفائض العام بالجمعية الزراعية أكثر من ١٦١ تم توزيعهم علي الكبار</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2019/12/13/%d9%85%d8%b3%d8%aa%d9%86%d8%af-%d8%b1%d8%b3%d9%85%d9%8a-%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%ac%d9%86%d8%ad%d8%a9-%d8%a7%d9%84%d8%aa%d8%ae%d9%84%d9%81-%d8%b9%d9%86-%d9%85/" title="مستند رسمي قانوني يؤكد جنحة التخلف عن ميعاد الخدمة العسكرية غير مخلة بالشرف والامانة ..والشهادات الصادرة بشأنها ضمن حالات الاعفاء القانونية">مستند رسمي قانوني يؤكد جنحة التخلف عن ميعاد الخدمة العسكرية غير مخلة بالشرف والامانة ..والشهادات الصادرة بشأنها ضمن حالات الاعفاء القانونية</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2019/12/13/%d9%85%d8%af%d9%8a%d8%b1-%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d8%aa%d8%a7%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%89-%d8%a8%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d9%8a%d8%aa%d8%b1%d8%a7%d8%b3/" title="مدير فرع التامين الصحى بالشرقية يتراس اجتماع تنفيذى تأمين فاقوس">مدير فرع التامين الصحى بالشرقية يتراس اجتماع تنفيذى تأمين فاقوس</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2019/12/13/3742/" title="سلامة يتفقد المركز الطبى بالحى التاسع ومستشفى العاشر من رمضان">سلامة يتفقد المركز الطبى بالحى التاسع ومستشفى العاشر من رمضان</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2019/12/13/%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b3%d8%b9%d9%8a%d8%af-%d8%b9%d9%88%d8%b6-%d9%85%d8%af%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%8a-%d8%a7%d9%8a%d8%aa%d8%a7%d9%8a-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1/" title="دكتور سعيد عوض مدير مستشفي ايتاي البارود العام يوجة بزيادة اسرة الاطفال">دكتور سعيد عوض مدير مستشفي ايتاي البارود العام يوجة بزيادة اسرة الاطفال</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2019/12/13/%d8%a3%d8%a8%d9%88%d8%af%d8%b4%d9%8a%d8%b4-%d8%a7%d9%84%d8%aa%d9%85%d8%ab%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%83%d8%aa%d8%b4%d9%81-%d8%a8%d9%85%d9%8a%d8%aa-%d8%b1%d9%87%d9%8a%d9%86%d9%87-%d9%84%d8%a7/" title="أبودشيش التمثال المكتشف بميت رهينه لامنحتب الثالث وليس لرمسيس الثاني">أبودشيش التمثال المكتشف بميت رهينه لامنحتب الثالث وليس لرمسيس الثاني</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://timemasrya.com/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://timemasrya.com/category/%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86/">صرخة مواطن</a><em class="delimiter">/</em><span class="current">ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/timemasrya.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0635\u0631\u062e\u0629 \u0645\u0648\u0627\u0637\u0646","@id":"https:\/\/timemasrya.com\/category\/%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-37" href="https://timemasrya.com/category/%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86/">صرخة مواطن</a><a class="post-cat tie-cat-29" href="https://timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a></h5>
		<h1 class="post-title entry-title">ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F&#038;url=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/&#038;name=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/&#038;title=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F - https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F - https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F&#038;body=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p><img class="alignnone size-medium wp-image-3374" src="http://timemasrya.com/wp-content/uploads/2019/12/83344BDE-D5C6-46C6-85CC-687FBEC0B45A-300x200.jpeg" alt="" width="300" height="200" srcset="https://timemasrya.com/wp-content/uploads/2019/12/83344BDE-D5C6-46C6-85CC-687FBEC0B45A-300x200.jpeg 300w, https://timemasrya.com/wp-content/uploads/2019/12/83344BDE-D5C6-46C6-85CC-687FBEC0B45A.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="color: #3366ff;">ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة.</span><br />
<span style="color: #3366ff;">مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد </span><br />
<span style="color: #3366ff;">هل نتحمل أخطاء المحليات ؟</span></p>
<p><span style="color: #ff0000;">التايم المصرية/ وحيد العطار</span></p>
<p>بشأن ما نشرتة جريدة التايم المصرية بخصوص إستغاثة مواطني قرية الحصافة مركز شبين القناطر بمحافظة القليوبية من إغلاق مخبز القرية منذ عام ٢٠١٨ حتي الأن رغم حصولة علي شهادة أفضل مخبز علي مستوي قدمركز شبين وبعد نشر الخبر بجريدة التايم المصرية وبالتواصل مع الأستاذة داليا مدير مكتب اللواء عبد الحميد الهجان محافظ القليوبية والتي عرضت على سيادتة الإستغاثة وبالتواصل مع سيادتها اليوم أفادت .<br />
أنه تم إرسال مذكرة من المحافظة لمديرية التموين بالقليوبية للإستفسار عن سبب إغلاق المخبز المذكور أفادت مديرية التموين بالقليوبية .<br />
أن المخبز المذكور تم تطبيق عقوبة الإغلاق لمدة شهر وذلك بسبب إنتاجة خبز ناقص الوزن أكثر من ٣٠جم وذلك في شهر ١٢ لسنة ٢٠١٨ م وإنتهت مدة الإيقاف ولم يتقدم أحد لحصر الغرامات والمبالغ المستحقة للتشغيل حتي تاريخ ونحن في إنتظار المسئول عن التشغيل<br />
هذا وبعد أن علم مواطني قرية الحصافة برد المحافظة ومديرية التموين بالقليوبية رد المواطنين .<br />
أن المخبز أنشأ منذ البداية ملك للوحدة المحلية بالقرية وكان شغال وسدد كل ما علية وأخذ شهادة أفضل مخبز علي مستوي مركز شبين القناطر ثم قامت الوحدة المحلية بتأجير المخبز للشخص الذي خالف الوزن في إنتاج الرغيف وبالتالي فالوحدة المحلية بقرية الحصافة هي المسئولة عن كل هذه المخالفات وليس المواطنين فلماذا يظل المخبز معطل حتي الأن وسأل المواطنين معني هذا أن إغلاق المخبز سيكون نهائيا ولن يتم إعادة فتحة وتشغيلة مره اخرى ؟</p>
<p><img class="alignnone size-medium wp-image-3775" src="http://timemasrya.com/wp-content/uploads/2019/12/received_2931887440156785-201x300.jpeg" alt="" width="201" height="300" srcset="https://timemasrya.com/wp-content/uploads/2019/12/received_2931887440156785-201x300.jpeg 201w, https://timemasrya.com/wp-content/uploads/2019/12/received_2931887440156785-768x1147.jpeg 768w, https://timemasrya.com/wp-content/uploads/2019/12/received_2931887440156785-686x1024.jpeg 686w, https://timemasrya.com/wp-content/uploads/2019/12/received_2931887440156785.jpeg 857w" sizes="(max-width: 201px) 100vw, 201px" /></p>
<div class="post-views post-3772 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">7</span>
			</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" data-a2a-title="ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftimemasrya.com%2F2019%2F12%2F15%2F%25d8%25b1%25d8%25af%25d8%25a7-%25d8%25b9%25d9%2584%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2586%25d8%25b4%25d8%25b1%25d8%25aa%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25a7%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25a8%25d8%25ae%25d8%25b5%25d9%2588%25d8%25b5-%25d9%2585%2F&amp;linkname=%D8%B1%D8%AF%D8%A7%20%D8%B9%D9%84%D9%8A%20%D9%85%D8%A7%20%D9%86%D8%B4%D8%B1%D8%AA%D8%A9%20%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D9%85%D8%AE%D8%A8%D8%B2%20%D9%82%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20..%20%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2%20%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1%20%D8%AA%D9%85%20%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%20%D8%B9%D9%82%D9%88%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81%20%D8%B9%D9%84%D9%8A%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%AA%D8%B1%D8%AF%20%D9%87%D9%84%20%D9%86%D8%AA%D8%AD%D9%85%D9%84%20%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1%20%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA%20%D8%9F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Ftimemasrya.com%2F2019%2F12%2F15%2F%25d8%25b1%25d8%25af%25d8%25a7-%25d8%25b9%25d9%2584%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2586%25d8%25b4%25d8%25b1%25d8%25aa%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25a7%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25a8%25d8%25ae%25d8%25b5%25d9%2588%25d8%25b5-%25d9%2585%2F&amp;linkname=%D8%B1%D8%AF%D8%A7%20%D8%B9%D9%84%D9%8A%20%D9%85%D8%A7%20%D9%86%D8%B4%D8%B1%D8%AA%D8%A9%20%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D9%85%D8%AE%D8%A8%D8%B2%20%D9%82%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20..%20%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2%20%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1%20%D8%AA%D9%85%20%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%20%D8%B9%D9%82%D9%88%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81%20%D8%B9%D9%84%D9%8A%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%AA%D8%B1%D8%AF%20%D9%87%D9%84%20%D9%86%D8%AA%D8%AD%D9%85%D9%84%20%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1%20%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA%20%D8%9F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Ftimemasrya.com%2F2019%2F12%2F15%2F%25d8%25b1%25d8%25af%25d8%25a7-%25d8%25b9%25d9%2584%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2586%25d8%25b4%25d8%25b1%25d8%25aa%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25a7%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25a8%25d8%25ae%25d8%25b5%25d9%2588%25d8%25b5-%25d9%2585%2F&amp;linkname=%D8%B1%D8%AF%D8%A7%20%D8%B9%D9%84%D9%8A%20%D9%85%D8%A7%20%D9%86%D8%B4%D8%B1%D8%AA%D8%A9%20%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D9%85%D8%AE%D8%A8%D8%B2%20%D9%82%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20..%20%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2%20%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1%20%D8%AA%D9%85%20%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%20%D8%B9%D9%82%D9%88%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81%20%D8%B9%D9%84%D9%8A%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%AA%D8%B1%D8%AF%20%D9%87%D9%84%20%D9%86%D8%AA%D8%AD%D9%85%D9%84%20%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1%20%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA%20%D8%9F" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Ftimemasrya.com%2F2019%2F12%2F15%2F%25d8%25b1%25d8%25af%25d8%25a7-%25d8%25b9%25d9%2584%25d9%258a-%25d9%2585%25d8%25a7-%25d9%2586%25d8%25b4%25d8%25b1%25d8%25aa%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25a7%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25a8%25d8%25ae%25d8%25b5%25d9%2588%25d8%25b5-%25d9%2585%2F&amp;linkname=%D8%B1%D8%AF%D8%A7%20%D8%B9%D9%84%D9%8A%20%D9%85%D8%A7%20%D9%86%D8%B4%D8%B1%D8%AA%D8%A9%20%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D9%85%D8%AE%D8%A8%D8%B2%20%D9%82%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.%20%D9%85%D9%83%D8%AA%D8%A8%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20..%20%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2%20%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1%20%D8%AA%D9%85%20%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%20%D8%B9%D9%82%D9%88%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81%20%D8%B9%D9%84%D9%8A%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%AA%D8%B1%D8%AF%20%D9%87%D9%84%20%D9%86%D8%AA%D8%AD%D9%85%D9%84%20%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1%20%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA%20%D8%9F" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://timemasrya.com/tag/%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">جريدة التايم المصرية</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> شاركها</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F&#038;url=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/&#038;name=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/&#038;title=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F - https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F - https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F&#038;body=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="jubna8206"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "4e33dba2-081c51be-5fcbfd4d-58377b5c",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/8206?" + qs;
s.async = true;
document.getElementById("jubna8206").appendChild(s);
})();
</script></div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://timemasrya.com/2019/12/15/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%84%d8%a7-%d8%a8%d8%af-%d8%aa%d9%83%d8%ab%d9%8a%d9%81-%d8%a7%d9%84%d8%ac%d9%87%d9%88%d8%af-%d9%84%d9%84%d9%88%d9%82%d9%81-%d8%b6%d8%af-%d8%a7%d9%84%d8%af/" style="background-image: url()" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://timemasrya.com/2019/12/15/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%84%d8%a7-%d8%a8%d8%af-%d8%aa%d9%83%d8%ab%d9%8a%d9%81-%d8%a7%d9%84%d8%ac%d9%87%d9%88%d8%af-%d9%84%d9%84%d9%88%d9%82%d9%81-%d8%b6%d8%af-%d8%a7%d9%84%d8%af/" rel="prev">
					<h3 class="post-title">السيسي : لا بد تكثيف الجهود للوقف ضد الدول الداعمة لﻹرهاب</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 38 دقيقة</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 504 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2019/12/15/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%84%d8%a7-%d8%a8%d8%af-%d8%aa%d9%83%d8%ab%d9%8a%d9%81-%d8%a7%d9%84%d8%ac%d9%87%d9%88%d8%af-%d9%84%d9%84%d9%88%d9%82%d9%81-%d8%b6%d8%af-%d8%a7%d9%84%d8%af/" title="السيسي : لا بد تكثيف الجهود للوقف ضد الدول الداعمة لﻹرهاب">السيسي : لا بد تكثيف الجهود للوقف ضد الدول الداعمة لﻹرهاب</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d8%b3%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b5%d9%8a%d8%b1-%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d8%a3%d9%85-%d9%82%d8%aa%d9%84%d8%aa-%d8%b7%d9%81%d9%84%d9%8a%d9%87%d8%a7/" title="«السم في العصير».. حكاية أم قتلت طفليها لتتزوج حبيبها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/20191211065824018-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يوم واحد</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 670 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d8%b3%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b5%d9%8a%d8%b1-%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d8%a3%d9%85-%d9%82%d8%aa%d9%84%d8%aa-%d8%b7%d9%81%d9%84%d9%8a%d9%87%d8%a7/" title="«السم في العصير».. حكاية أم قتلت طفليها لتتزوج حبيبها">«السم في العصير».. حكاية أم قتلت طفليها لتتزوج حبيبها</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2019/12/14/%d9%88%d9%81%d8%a7%d8%a9-%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%88%d9%88%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9/" title="وفاة نائب القليوبية ووكيل لجنة الزراعة في البرلمان" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/20191214100213135-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يوم واحد</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 951 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2019/12/14/%d9%88%d9%81%d8%a7%d8%a9-%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%88%d9%88%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9/" title="وفاة نائب القليوبية ووكيل لجنة الزراعة في البرلمان">وفاة نائب القليوبية ووكيل لجنة الزراعة في البرلمان</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d9%84%d8%b9%d8%a8-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%a8%d8%a7%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%a4%d9%83%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%86/" title="اللعب مع الكبار..حسين إمام يؤكد بالمستندات الفائض العام بالجمعية الزراعية أكثر من ١٦١ تم توزيعهم علي الكبار" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="323" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/received_602763710493504-323x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/12/received_602763710493504-323x220.jpeg 323w, https://timemasrya.com/wp-content/uploads/2019/12/received_602763710493504-220x150.jpeg 220w" sizes="(max-width: 323px) 100vw, 323px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 601 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d9%84%d8%b9%d8%a8-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%a8%d8%a7%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%a4%d9%83%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%86/" title="اللعب مع الكبار..حسين إمام يؤكد بالمستندات الفائض العام بالجمعية الزراعية أكثر من ١٦١ تم توزيعهم علي الكبار">اللعب مع الكبار..حسين إمام يؤكد بالمستندات الفائض العام بالجمعية الزراعية أكثر من ١٦١ تم توزيعهم علي الكبار</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/15/%D8%B1%D8%AF%D8%A7-%D8%B9%D9%84%D9%8A-%D9%85%D8%A7-%D9%86%D8%B4%D8%B1%D8%AA%D8%A9-%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A8%D8%AE%D8%B5%D9%88%D8%B5-%D9%85/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://timemasrya.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='3772' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-left">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>شاهد أيضاً</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">إغلاق</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d9%84%d8%b9%d8%a8-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%a8%d8%a7%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%a4%d9%83%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%86/" title="اللعب مع الكبار..حسين إمام يؤكد بالمستندات الفائض العام بالجمعية الزراعية أكثر من ١٦١ تم توزيعهم علي الكبار" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-23">أخبار مصر</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="323" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/received_602763710493504-323x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/12/received_602763710493504-323x220.jpeg 323w, https://timemasrya.com/wp-content/uploads/2019/12/received_602763710493504-220x150.jpeg 220w" sizes="(max-width: 323px) 100vw, 323px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d9%84%d8%b9%d8%a8-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%a8%d8%a7%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%a4%d9%83%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%86/" title="اللعب مع الكبار..حسين إمام يؤكد بالمستندات الفائض العام بالجمعية الزراعية أكثر من ١٦١ تم توزيعهم علي الكبار">اللعب مع الكبار..حسين إمام يؤكد بالمستندات الفائض العام بالجمعية الزراعية أكثر من ١٦١ تم توزيعهم علي الكبار</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><h4>شاهد ايضاً<span class="widget-title-icon fa"></span></h4></div><div ><!-- BEGIN TAG -->
        <script type="text/javascript">
                                /*<![CDATA[*/
                                var zwaar_day = new Date();
                                zwaar_day = zwaar_day.getDate();
                                document.write("<script type='text\/javascript' src='" + (location.protocol == 'https:' ? 'https:' : 'http:') + "//code.zwaar.org\/pcode/code-19547.js?day=" + zwaar_day + "'><\/script>");
                                /*]]>*/
        </script>
        
        <!-- END TAG  --></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-10" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title has-block-head-4"><h4>الإعلانات<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><img src="https://3.top4top.net/p_1389dj1i62.gif" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">الأشهر</a></li><li><a href="#widget_tabs-1-recent">الأخيرة</a></li><li><a href="#widget_tabs-1-comments">تعليقات</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/02/%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%87%d8%ac%d8%a7%d9%86-%d9%81%d9%89-%d8%a3%d9%88%d9%84-%d8%ac%d9%88%d9%84%d9%87-%d9%83%d8%b3%d8%b1-%d8%ad%d9%84%d9%85-%d8%a7%d9%84%d8%b7/" title="المحافظ &#8221; الهجان &#8221; فى أول جوله كسر حلم الطالبة &#8221; رنا &#8221; ببنها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2019/12/received_2496961127098670-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/02/%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%87%d8%ac%d8%a7%d9%86-%d9%81%d9%89-%d8%a3%d9%88%d9%84-%d8%ac%d9%88%d9%84%d9%87-%d9%83%d8%b3%d8%b1-%d8%ad%d9%84%d9%85-%d8%a7%d9%84%d8%b7/" title="المحافظ &#8221; الهجان &#8221; فى أول جوله كسر حلم الطالبة &#8221; رنا &#8221; ببنها">المحافظ &#8221; الهجان &#8221; فى أول جوله كسر حلم الطالبة &#8221; رنا &#8221; ببنها</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوعين</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/11/11/%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d9%86%d8%a7%d8%b2%d8%a9-%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%83%d9%85%d9%8a%d9%86-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%81/" title="عاجل تشييع جنازة شهداء كمين كفر الحصافة والتقارير الطبية تؤكد إطلاق 11 طلقة علي أحدهم دفعة واحدة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2019/11/received_2720112808009230-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/11/11/%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%b4%d9%8a%d9%8a%d8%b9-%d8%ac%d9%86%d8%a7%d8%b2%d8%a9-%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%83%d9%85%d9%8a%d9%86-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%81/" title="عاجل تشييع جنازة شهداء كمين كفر الحصافة والتقارير الطبية تؤكد إطلاق 11 طلقة علي أحدهم دفعة واحدة">عاجل تشييع جنازة شهداء كمين كفر الحصافة والتقارير الطبية تؤكد إطلاق 11 طلقة علي أحدهم دفعة واحدة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>نوفمبر 11, 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/11/18/%d8%a7%d9%83%d8%a8%d8%b1-%d8%b4%d8%a8%d9%83%d8%a9/" title="مباحث االقليوبية .. تلقي القبض على اكبر شبكة دعارة بالمحافظة">مباحث االقليوبية .. تلقي القبض على اكبر شبكة دعارة بالمحافظة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 أسابيع</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/11/29/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%8a-%d8%a3%d8%b9%d9%85%d8%a7%d9%84%d9%87-%d9%81%d9%8a-%d8%a7%d9%84/" title="محافظ القليوبية يبدأ أولي أعماله في المحافظة بالصلاة ويرفض حمل حزائه بواسطة عامل أثناء دخوله المسجد" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="600" height="338" src="https://timemasrya.com/wp-content/uploads/2019/11/received_845640452536609.gif" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/11/29/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%a8%d8%af%d8%a3-%d8%a3%d9%88%d9%84%d9%8a-%d8%a3%d8%b9%d9%85%d8%a7%d9%84%d9%87-%d9%81%d9%8a-%d8%a7%d9%84/" title="محافظ القليوبية يبدأ أولي أعماله في المحافظة بالصلاة ويرفض حمل حزائه بواسطة عامل أثناء دخوله المسجد">محافظ القليوبية يبدأ أولي أعماله في المحافظة بالصلاة ويرفض حمل حزائه بواسطة عامل أثناء دخوله المسجد</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوعين</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/11/01/%d9%85%d9%82%d8%aa%d9%84-%d9%88%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%ad-%d9%88%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%b4%d8%a7%d8%b0%d9%84%d9%8a-%d9%85%d9%86%d9%81%d8%b0%d9%8a-%d8%ad%d8%a7%d8%af%d8%ab/" title="مقتل وليد البح وشقيقة شاذلي منفذي حادث قتل رئيس مباحث قوص" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2019/11/75625246_724087611393532_5948576356894769152_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/11/01/%d9%85%d9%82%d8%aa%d9%84-%d9%88%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d8%a8%d8%ad-%d9%88%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%b4%d8%a7%d8%b0%d9%84%d9%8a-%d9%85%d9%86%d9%81%d8%b0%d9%8a-%d8%ad%d8%a7%d8%af%d8%ab/" title="مقتل وليد البح وشقيقة شاذلي منفذي حادث قتل رئيس مباحث قوص">مقتل وليد البح وشقيقة شاذلي منفذي حادث قتل رئيس مباحث قوص</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>نوفمبر 1, 2019</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" title="ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2019/12/received_2931887440156785-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" title="ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟">ردا علي ما نشرتة التايم المصرية بخصوص مخبز قرية الحصافة. مكتب المحافظ .. المخبز المذكور تم تطبيق عقوبة الإيقاف علية بسبب المخالفات والمواطنين ترد هل نتحمل أخطاء المحليات ؟</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 32 دقيقة</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/15/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%84%d8%a7-%d8%a8%d8%af-%d8%aa%d9%83%d8%ab%d9%8a%d9%81-%d8%a7%d9%84%d8%ac%d9%87%d9%88%d8%af-%d9%84%d9%84%d9%88%d9%82%d9%81-%d8%b6%d8%af-%d8%a7%d9%84%d8%af/" title="السيسي : لا بد تكثيف الجهود للوقف ضد الدول الداعمة لﻹرهاب">السيسي : لا بد تكثيف الجهود للوقف ضد الدول الداعمة لﻹرهاب</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 38 دقيقة</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d8%b3%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b5%d9%8a%d8%b1-%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d8%a3%d9%85-%d9%82%d8%aa%d9%84%d8%aa-%d8%b7%d9%81%d9%84%d9%8a%d9%87%d8%a7/" title="«السم في العصير».. حكاية أم قتلت طفليها لتتزوج حبيبها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2019/12/20191211065824018-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d8%b3%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b5%d9%8a%d8%b1-%d8%ad%d9%83%d8%a7%d9%8a%d8%a9-%d8%a3%d9%85-%d9%82%d8%aa%d9%84%d8%aa-%d8%b7%d9%81%d9%84%d9%8a%d9%87%d8%a7/" title="«السم في العصير».. حكاية أم قتلت طفليها لتتزوج حبيبها">«السم في العصير».. حكاية أم قتلت طفليها لتتزوج حبيبها</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يوم واحد</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/14/%d9%88%d9%81%d8%a7%d8%a9-%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%88%d9%88%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9/" title="وفاة نائب القليوبية ووكيل لجنة الزراعة في البرلمان" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2019/12/20191214100213135-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/14/%d9%88%d9%81%d8%a7%d8%a9-%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%88%d9%88%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9/" title="وفاة نائب القليوبية ووكيل لجنة الزراعة في البرلمان">وفاة نائب القليوبية ووكيل لجنة الزراعة في البرلمان</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يوم واحد</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d9%84%d8%b9%d8%a8-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%a8%d8%a7%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%a4%d9%83%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%86/" title="اللعب مع الكبار..حسين إمام يؤكد بالمستندات الفائض العام بالجمعية الزراعية أكثر من ١٦١ تم توزيعهم علي الكبار" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2019/12/received_602763710493504-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/12/received_602763710493504-220x150.jpeg 220w, https://timemasrya.com/wp-content/uploads/2019/12/received_602763710493504-323x220.jpeg 323w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/14/%d8%a7%d9%84%d9%84%d8%b9%d8%a8-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%a8%d8%a7%d8%b1-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%a4%d9%83%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%86/" title="اللعب مع الكبار..حسين إمام يؤكد بالمستندات الفائض العام بالجمعية الزراعية أكثر من ١٦١ تم توزيعهم علي الكبار">اللعب مع الكبار..حسين إمام يؤكد بالمستندات الفائض العام بالجمعية الزراعية أكثر من ١٦١ تم توزيعهم علي الكبار</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																									</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="#" target="_blank" rel="nofollow"><img src="https://placehold.it/336x280" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>سبورت<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/06/%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a3%d8%ab%d9%82%d8%a7%d9%84-%d9%84%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7/" title="إحالة مسؤولي رفع الأثقال للنيابة العامة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/20191206224752139-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/06/%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a3%d8%ab%d9%82%d8%a7%d9%84-%d9%84%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7/" title="إحالة مسؤولي رفع الأثقال للنيابة العامة">إحالة مسؤولي رفع الأثقال للنيابة العامة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوع واحد</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/06/%d8%a8%d9%88%d8%b1%d8%aa%d9%88-%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d8%a8%d9%88%d8%b1-%d9%81%d8%a4%d8%a7%d8%af-%d9%88%d9%8a%d8%a4%d9%85%d9%85-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8/" title="بورتو يفوز على بور فؤاد ويؤمم قمة السابعة توفيق يتفوق على الصاوى فنيا بديع يسرق هدف الفوز" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/FB_IMG_1575647827485-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/06/%d8%a8%d9%88%d8%b1%d8%aa%d9%88-%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d8%a8%d9%88%d8%b1-%d9%81%d8%a4%d8%a7%d8%af-%d9%88%d9%8a%d8%a4%d9%85%d9%85-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8/" title="بورتو يفوز على بور فؤاد ويؤمم قمة السابعة توفيق يتفوق على الصاوى فنيا بديع يسرق هدف الفوز">بورتو يفوز على بور فؤاد ويؤمم قمة السابعة توفيق يتفوق على الصاوى فنيا بديع يسرق هدف الفوز</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوع واحد</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/06/%d8%a7%d8%b4%d8%aa%d8%b9%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d9%82%d9%88%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82/" title="اشتعال النيران بسيارة وقود على الطريق  الدائري." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/2019_12_6_15_55_19_32-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/06/%d8%a7%d8%b4%d8%aa%d8%b9%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d9%82%d9%88%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82/" title="اشتعال النيران بسيارة وقود على الطريق  الدائري.">اشتعال النيران بسيارة وقود على الطريق  الدائري.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوع واحد</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/06/%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%83%d8%a7%d8%b1%d8%aa%d9%8a%d8%b1%d9%88%d9%86-%d9%8a%d8%b9%d9%84%d9%86-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7/" title="غياب السعيد.. كارتيرون يعلن قائمة الزمالك لمواجهة أول أغسطس" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/2019_12_6_14_0_52_809-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/06/%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%83%d8%a7%d8%b1%d8%aa%d9%8a%d8%b1%d9%88%d9%86-%d9%8a%d8%b9%d9%84%d9%86-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7/" title="غياب السعيد.. كارتيرون يعلن قائمة الزمالك لمواجهة أول أغسطس">غياب السعيد.. كارتيرون يعلن قائمة الزمالك لمواجهة أول أغسطس</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوع واحد</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>منوعات<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/11/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%aa%d8%a4%d9%83%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ba%d8%b2%d9%8a%d8%b1%d8%a9-%d9%88%d8%b1%d8%b9%d8%af%d9%8a/" title="الأرصاد الجوية تؤكد : أمطار غزيرة ورعدية تصل لحد السيول بالقاهرة والمحافظات بدأ من الأربعاء القادم" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482.jpeg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/10/31/%d9%87%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84-%d9%81%d8%b9%d8%ab%d8%b1%d8%aa-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d9%85-%d8%b9%d9%84%d9%89-%d9%85%d9%88/" title="هربت من المنزل.. فعثرت عليها الأم على موقع أفلام إباحية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/10/589-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/10/589-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/10/589-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/10/589-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/02/%d9%81%d9%82%d8%af%d8%aa-%d8%a3%d8%b3%d8%b1%d8%aa%d9%87%d8%a7-%d8%ab%d9%85-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a3%d9%84%d9%8a%d9%85%d8%a9-%d8%b9%d8%a7%d8%b4/" title="فقدت أسرتها ثم زوجها» تفاصيل أليمة عاشتها الطبيبة «سارة» زوجة رئيس مباحث قنا.. وأول تعليق لها بعد استشهاد زوجها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/زوجة-رئيس-المباحث-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/02/%d9%86%d8%af%d9%89-%d8%a8%d8%b3%d9%8a%d9%88%d9%86%d9%8a-%d8%a7%d9%83%d8%aa%d8%b4%d9%81%d8%aa-%d8%ae%d9%8a%d8%a7%d9%86%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d9%85%d9%88%d8%a8%d8%a7%d9%8a%d9%84-%d8%b2%d9%88/" title="ندى بسيوني اكتشفت خيانتها من موبايل زوجها في عيد ميلادها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/891-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/891-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/11/891-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/11/891-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/03/%d8%b7%d8%a7%d9%84%d8%a8-%d8%ab%d8%a7%d9%86%d9%88%d9%8a-%d9%8a%d8%b6%d8%b1%d8%a8-%d9%85%d8%af%d8%b1%d9%91%d8%b3%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%81%d8%b5%d9%84-%d9%81%d9%8a-%d9%85%d8%b4%d8%a7%d8%ac/" title="طالب ثانوي يضرب مدرّسة داخل فصل في مشاجرة دموية | فيديو صادم" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/751-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/751-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/11/751-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/11/751.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/28/%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%af-%d8%a8%d8%b7%d9%88%d8%ae-%d8%aa%d8%aa%d9%82%d8%af%d9%85-%d8%a8%d8%ae%d8%a7%d9%84%d8%b5-%d8%a7%d9%84%d8%b4%d9%83%d8%b1-%d9%84%d8%b1%d8%a6%d9%8a/" title="لجنة الوفد بطوخ تتقدم بخالص الشكر لرئيس مباحث طوخ لجهوده في حفظ الأمن ومكافحة الجريمة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="332" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/FB_IMG_1574963716689-332x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="لجنة الوفد بطوخ تتقدم بخالص الشكر لرئيس مباحث طوخ لجهوده في حفظ الأمن ومكافحة الجريمة" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/21/3002/" title="نماذج مشرفة بمستشفبات مصرية حكومية بمحافظة القليوبية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="380" height="200" src="https://timemasrya.com/wp-content/uploads/2019/11/received_592894501527805.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/received_592894501527805.jpeg 380w, https://timemasrya.com/wp-content/uploads/2019/11/received_592894501527805-300x158.jpeg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/09/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%aa%d9%82%d8%af%d9%85-%d8%a8%d8%ae%d8%a7%d9%84%d8%b5-%d8%a7%d9%84%d8%b9%d8%b2%d8%a7-3/" title="أسرة التايم المصرية تتقدم بخالص العزاء لأهالي مدينة قليوب" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/received_2805718486157537-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>عرب وعالم<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/13/%d9%82%d8%aa%d9%8a%d9%84-%d9%88%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-25-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%81%d9%8a-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7/" title="قتيل واصابة 25 شخصا في انفجار بالمانيا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/received_789305654907066-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/12/%d8%ad%d9%81%d8%aa%d8%b1-%d9%8a%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d9%86%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1-%d9%84%d9%80%d9%85%d8%b3%d9%84%d8%ad%d9%8a-%d8%b7%d8%b1%d8%a7%d8%a8/" title="حفتر يوجه النداء الأخير لـ«مسلحي طرابلس»: «الزموا بيوتكم»" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/20191212210614790-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/07/%d9%85%d9%86%d8%b2%d9%84-%d9%85%d9%82%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%b5%d8%af%d8%b1-%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d9%85%d8%b3/" title="منزل مقتدى الصدر يتعرض لهجوم بطائرة مسيرة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/received_426390818057457-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/12/received_426390818057457-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2019/12/received_426390818057457-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2019/12/received_426390818057457-768x432.jpeg 768w, https://timemasrya.com/wp-content/uploads/2019/12/received_426390818057457.jpeg 900w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/06/%d8%b1%d9%88%d9%8a%d8%aa%d8%b1%d8%b2-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ad%d8%b4%d8%af-%d9%84%d8%af%d8%b9%d9%85-%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%81%d9%8a-%d8%a3%d8%b2%d9%85%d8%aa%d9%87/" title="رويترز: فرنسا تحشد لدعم للبنان في أزمتها الاقتصادية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/20191206145331663-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/06/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a7-%d9%8a%d8%b6%d8%b9-%d9%86%d9%88%d8%a8%d9%84-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9-%d9%83%d8%a8/" title="رئيس وزراء إثيوبيا يضع نوبل &#8220;في ورطة كبيرة&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/2018_8_25_23_17_43_725-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/02/%d8%a7%ef%bb%b7%d8%b1%d8%af%d9%86-%d9%88%d9%81%d8%a7%d8%a9-13-%d8%a8%d8%a7%d9%83%d8%b3%d8%aa%d8%a7%d9%86%d9%8a%d8%a7-%d9%88%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-3-%d8%a2%d8%ae%d8%b1%d9%8a%d9%86-%d9%81/" title="اﻷردن : وفاة 13 باكستانيا واصابة 3 آخرين في الشونه الجنوبية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="104" height="104" src="https://timemasrya.com/wp-content/uploads/2019/12/received_421168468769491.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/29/%d8%b3%d9%82%d9%88%d8%b7-5-%d8%ac%d8%b1%d8%ad%d9%89-%d9%81%d9%8a-%d8%ad%d8%a7%d8%af%d8%ab-%d8%b7%d8%b9%d9%86-%d9%81%d9%8a-%d9%84%d9%86%d8%af%d9%86/" title="سقوط 5 جرحى في حادث طعن في لندن" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/received_593957521374189-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/received_593957521374189-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2019/11/received_593957521374189-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2019/11/received_593957521374189.jpeg 768w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/27/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d9%85%d8%b5%d9%86%d8%b9-%d9%84%d9%84%d9%83%d9%8a%d9%85%d8%a7%d9%88%d9%8a%d8%a7%d8%aa-%d9%81%d9%8a-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%aa%d9%83%d8%b3/" title="انفجار بمصنع للكيماويات في ولاية «تكساس» الأمريكية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/20191127113229684-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/26/3202/" title="مقتل 13 جنديا فرنسيا في مالي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="300" height="168" src="https://timemasrya.com/wp-content/uploads/2019/11/received_497129387678915.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>كل ما هو جديد<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/10/%d9%86%d9%86%d8%b4%d8%b1-%d9%85%d9%88%d8%b9%d8%af-%d8%b7%d8%b1%d8%ad-%d9%81%d9%8a%d9%84%d9%85-%d8%a8%d9%86%d8%a7%d8%aa-%d8%ab%d8%a7%d9%86%d9%88%d9%8a-%d8%a8%d8%a7%d9%84%d8%b3%d9%8a%d9%86/" title="ننشر موعد طرح فيلم «بنات ثانوي» بالسينمات" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/20191210143443635-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/09/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%86%d9%88%d8%b9%d9%8a%d8%a9-%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85/" title="مشاركة نوعية لجمهورية مصر العربية في مهرجان جرش 2020 مهرجان جرش للثقافة والفنون 2019" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/IMG-20191209-WA0088-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/12/IMG-20191209-WA0088-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/12/IMG-20191209-WA0088-720x405.jpg 720w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/07/%d8%aa%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%86%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%86%d8%b6%d9%85%d8%a7%d9%85%d9%87-%d9%84%d9%85%d9%88%d8%b3%d9%88%d8%b9%d8%a9/" title="تامر حسني يكشف تفاصيل انضمامه لموسوعة «جينيس»" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/20191207114526525-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/05/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%8a-%d8%a3%d9%88%d9%84-%d8%b1%d8%af-%d9%81%d8%b9%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a8%d8%b4%d8%a3%d9%86-%d8%ad%d9%85%d8%af%d9%8a/" title="تعرف علي أول رد فعل من الزمالك بشأن حمدي النقاز" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/20191205011523535-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/24/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%ad%d8%b3%d9%86-%d8%ad%d8%b3%d9%86%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%84%d9%85%d8%b1%d9%88%d8%ac%d9%8a/" title="شاهد الفنان حسن حسني يوجه رسالة لمروجي شائعة خبر وفاته" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="600" height="338" src="https://timemasrya.com/wp-content/uploads/2019/11/received_416772319227168.gif" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/20/%d8%a8%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%ac%d9%84%d8%af-%d9%84%d8%a7%d9%85%d8%b9-%d9%86%d8%ac%d9%84%d8%a7%d8%a1-%d8%a8%d8%af%d8%b1-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af%d8%ab-%d8%b8%d9%87%d9%88%d8%b1/" title="بفستان جلد لامع&#8221; نجلاء بدر في أحدث ظهور لها بالقاهرة السينمائي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/929-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/929-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/11/929-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/11/929.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/20/%d9%8a%d9%82%d8%a8%d9%84-%d9%8a%d8%af%d9%87%d8%a7-%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%ad%d9%81%d9%84-%d8%b1%d9%88%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a9-%d8%ad%d8%b3%d8%a7%d9%85-%d8%ad%d8%a8%d9%8a%d8%a8/" title="يقبل يدها قبل الحفل.. رومانسية حسام حبيب مع شيرين عبد الوهاب في السعودية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/476-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="محافظ القليوبية: تنفيذ 759 حالة تعدى واسترداد ١٨ فدان ضمن الموجة 14 للإزالات واسترداد حق الشعب" srcset="https://timemasrya.com/wp-content/uploads/2019/11/476-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/11/476-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/11/476.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/20/%d8%a7%d8%a8%d9%86%d8%a9-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b7%d9%84%d8%a7%d9%82-%d9%88%d8%a7%d9%84%d8%af%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%b7/" title="ابنة أصالة تكشف حقيقة طلاق والدتها من طارق العريان" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/776-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/776-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/11/776-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/11/776.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/17/%d9%86%d8%ac%d9%88%d9%85-%d8%a7%d9%84%d9%81%d9%86-%d9%88%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%8a%d8%ad%d8%aa%d9%81%d9%84%d9%88%d9%86-%d8%a8%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af/" title="نجوم الفن والمجتمع يحتفلون بعيد ميلاد الدكتور مصطفي الفقي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/received_2392875244309854-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="نجوم الفن والمجتمع يحتفلون بعيد ميلاد الدكتور مصطفي الفقي" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>أخبار X صور<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/06/%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a3%d8%ab%d9%82%d8%a7%d9%84-%d9%84%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7/" title="إحالة مسؤولي رفع الأثقال للنيابة العامة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/20191206224752139-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/06/%d8%a8%d9%88%d8%b1%d8%aa%d9%88-%d9%8a%d9%81%d9%88%d8%b2-%d8%b9%d9%84%d9%89-%d8%a8%d9%88%d8%b1-%d9%81%d8%a4%d8%a7%d8%af-%d9%88%d9%8a%d8%a4%d9%85%d9%85-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8/" title="بورتو يفوز على بور فؤاد ويؤمم قمة السابعة توفيق يتفوق على الصاوى فنيا بديع يسرق هدف الفوز" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/FB_IMG_1575647827485-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/06/%d8%a7%d8%b4%d8%aa%d8%b9%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d9%82%d9%88%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82/" title="اشتعال النيران بسيارة وقود على الطريق  الدائري." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/2019_12_6_15_55_19_32-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/06/%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%83%d8%a7%d8%b1%d8%aa%d9%8a%d8%b1%d9%88%d9%86-%d9%8a%d8%b9%d9%84%d9%86-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7/" title="غياب السعيد.. كارتيرون يعلن قائمة الزمالك لمواجهة أول أغسطس" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/2019_12_6_14_0_52_809-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/06/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84/" title="تعرف على تاريخ مواجهات الأهلي والهلال السوداني" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/20191206132435789-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/05/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%8a-%d8%a3%d9%88%d9%84-%d8%b1%d8%af-%d9%81%d8%b9%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a8%d8%b4%d8%a3%d9%86-%d8%ad%d9%85%d8%af%d9%8a/" title="تعرف علي أول رد فعل من الزمالك بشأن حمدي النقاز" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/20191205011523535-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/01/%d8%a8%d8%b7%d8%a7-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%a5%d9%86%d8%aa%d8%b5%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b9-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%a7%d8%b8%d9%87/" title="بطا يعود للإنتصارات ع حساب الماظه" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/FB_IMG_1575162327358-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/12/FB_IMG_1575162327358-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/12/FB_IMG_1575162327358-720x405.jpg 720w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/29/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%88%d8%a7%d9%84%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d9%86%d8%a7%d9%82%d9%84%d8%a9-%d9%84%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9/" title="تعرف على موعد والقناة الناقلة لمباراة الأهلي والنجم الساحلي بدوري أبطال إفريقيا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/20191129072527433-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; حقوق النشر 2019، جميع الحقوق محفوظة  | </span> <a href="http://znserv.com" target="_blank">موقع التايم المصرية</a></div><div class="copyright-text copyright-text-second">&copy;ZN 2019 - 2020 All Rights |</span> <a href="http://znserv.com" target="_blank"> تصميم زد ان سيرف </a></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F&#038;url=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/&#038;name=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F - https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F - https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%B1%D8%AF%D8%A7+%D8%B9%D9%84%D9%8A+%D9%85%D8%A7+%D9%86%D8%B4%D8%B1%D8%AA%D8%A9+%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9+%D8%A8%D8%AE%D8%B5%D9%88%D8%B5+%D9%85%D8%AE%D8%A8%D8%B2+%D9%82%D8%B1%D9%8A%D8%A9+%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D9%81%D8%A9.+%D9%85%D9%83%D8%AA%D8%A8+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8+..+%D8%A7%D9%84%D9%85%D8%AE%D8%A8%D8%B2+%D8%A7%D9%84%D9%85%D8%B0%D9%83%D9%88%D8%B1+%D8%AA%D9%85+%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%B9%D9%82%D9%88%D8%A8%D8%A9+%D8%A7%D9%84%D8%A5%D9%8A%D9%82%D8%A7%D9%81+%D8%B9%D9%84%D9%8A%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86+%D8%AA%D8%B1%D8%AF+%D9%87%D9%84+%D9%86%D8%AA%D8%AD%D9%85%D9%84+%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1+%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D8%AA+%D8%9F - https://timemasrya.com/2019/12/15/%d8%b1%d8%af%d8%a7-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d9%85/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://timemasrya.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='https://timemasrya.com/wp-content/themes/ZN/assets/js/scripts.js'></script>
<script type='text/javascript'>
					jQuery.ajax({
						type : "GET",
						url  : "https://timemasrya.com/wp-admin/admin-ajax.php",
						data : "postviews_id=3772&action=tie_postviews",
						cache: !1
					});
				
</script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/themes/ZN/assets/js/sliders.js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using apc
Page Caching using apc 
Database Caching using apc (Request-wide modification query)

Served from: timemasrya.com @ 2019-12-15 14:43:07 by W3 Total Cache
-->