<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light">
<head>
	<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://timemasrya.com/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://timemasrya.com/wp-content/uploads/2022/09/ترويسة-التايم.png' type='image/png'>
<link rel='preload' as='image' href='https://timemasrya.com/wp-content/uploads/2022/09/ترويسة-التايم.png' type='image/png'>
<link rel='preload' as='font' href='https://timemasrya.com/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://timemasrya.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://timemasrya.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://timemasrya.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ولي أمر يشعل النار في نفسه بعد اتهامه لمديرة مدرسة بالبحيرة برفض تسليم الكتب لابنه - جريدة التايم المصرية</title>
	<link rel="canonical" href="https://timemasrya.com/2022/10/15/ولي-أمر-يشعل-النار-في-نفسه-بعد-اتهامه-لم/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ولي أمر يشعل النار في نفسه بعد اتهامه لمديرة مدرسة بالبحيرة برفض تسليم الكتب لابنه - جريدة التايم المصرية" />
	<meta property="og:description" content="ولي أمر يشعل النار في نفسه بعد اتهامه لمديرة مدرسة بالبحيرة برفض تسليم الكتب لابنه متابعة / مرفت عبد القادر أشعل ولي أمر النيران في نفسه، اليوم السبت، داخل مبنى إدارة كفر الدوار التعليمية، بعدما سكب مادة الكحول &#8220;سبرتو&#8221; على ملابسه احتجاجا على سوء معاملته من قبل مديرة المدرسة ورفضها تسليم الكتب المدرسية لابنه. انتقلت &hellip;" />
	<meta property="og:url" content="https://timemasrya.com/2022/10/15/ولي-أمر-يشعل-النار-في-نفسه-بعد-اتهامه-لم/" />
	<meta property="og:site_name" content="جريدة التايم المصرية" />
	<meta property="article:published_time" content="2022-10-15T17:12:35+00:00" />
	<meta property="og:image" content="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665853845662.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="509" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="osama" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="osama" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="دقيقتان" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="جريدة التايم المصرية &laquo; الخلاصة" href="https://timemasrya.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/timemasrya.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='alhurra-css'  href='https://www.fontstatic.com/f=alhurra?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://timemasrya.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://timemasrya.com/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://timemasrya.com/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://timemasrya.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://timemasrya.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://timemasrya.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://timemasrya.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://timemasrya.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://timemasrya.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://timemasrya.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://timemasrya.com/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://timemasrya.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://timemasrya.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.1' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://timemasrya.com/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.0.1' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://timemasrya.com?display_custom_css=css&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://timemasrya.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://timemasrya.com/wp-json/" /><link rel="alternate" type="application/json" href="https://timemasrya.com/wp-json/wp/v2/posts/38745" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://timemasrya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://timemasrya.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://timemasrya.com/wp-content/themes/jannah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://timemasrya.com/?p=38745' />
<link rel="alternate" type="application/json+oembed" href="https://timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimemasrya.com%2F2022%2F10%2F15%2F%25d9%2588%25d9%2584%25d9%258a-%25d8%25a3%25d9%2585%25d8%25b1-%25d9%258a%25d8%25b4%25d8%25b9%25d9%2584-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2586%25d9%2581%25d8%25b3%25d9%2587-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d8%25aa%25d9%2587%25d8%25a7%25d9%2585%25d9%2587-%25d9%2584%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimemasrya.com%2F2022%2F10%2F15%2F%25d9%2588%25d9%2584%25d9%258a-%25d8%25a3%25d9%2585%25d8%25b1-%25d9%258a%25d8%25b4%25d8%25b9%25d9%2584-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2586%25d9%2581%25d8%25b3%25d9%2587-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d8%25aa%25d9%2587%25d8%25a7%25d9%2585%25d9%2587-%25d9%2584%25d9%2585%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-M8THGXRL2Q"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-M8THGXRL2Q');
</script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://timemasrya.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
/* ]]> */
</script>

		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
					
														
					
								
				
								
				
				
				<style>img#wpstats{display:none}</style>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2354015717220206"
     crossorigin="anonymous"></script>
<meta name="theme-color" content="#0b345e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://timemasrya.com/2022/10/15/%D9%88%D9%84%D9%8A-%D8%A3%D9%85%D8%B1-%D9%8A%D8%B4%D8%B9%D9%84-%D8%A7%D9%84%D9%86%D8%A7%D8%B1-%D9%81%D9%8A-%D9%86%D9%81%D8%B3%D9%87-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87-%D9%84%D9%85/amp/"><link rel="amphtml" href="https://timemasrya.com/2022/10/15/%d9%88%d9%84%d9%8a-%d8%a3%d9%85%d8%b1-%d9%8a%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%86%d9%81%d8%b3%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d9%87-%d9%84%d9%85/amp/" /><link rel="icon" href="https://timemasrya.com/wp-content/uploads/2022/09/cropped-ترويسة-التايم-32x32.png" sizes="32x32" />
<link rel="icon" href="https://timemasrya.com/wp-content/uploads/2022/09/cropped-ترويسة-التايم-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://timemasrya.com/wp-content/uploads/2022/09/cropped-ترويسة-التايم-180x180.png" />
<meta name="msapplication-TileImage" content="https://timemasrya.com/wp-content/uploads/2022/09/cropped-ترويسة-التايم-270x270.png" />
</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-38745 single-format-standard tie-no-js wrapper-has-shadow block-head-8 magazine1 is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_sidebars hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-ad top-nav-active top-nav-light top-nav-default-light top-nav-below top-nav-below-main-nav has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-centered">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">القائمة</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="جريدة التايم المصرية" href="https://timemasrya.com/">
				
				<picture>
					<source srcset="https://timemasrya.com/wp-content/uploads/2022/09/ترويسة-التايم.png 2x, https://timemasrya.com/wp-content/uploads/2022/09/ترويسة-التايم.png 1x">
					<img src="https://timemasrya.com/wp-content/uploads/2022/09/ترويسة-التايم.png" alt="جريدة التايم المصرية" width="549" height="207" style="max-height:207px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2354015717220206"
     crossorigin="anonymous"></script>
<!-- ترويسة 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2354015717220206"
     data-ad-slot="5920677687"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="جريدة التايم المصرية" href="https://timemasrya.com/">
				
				<picture>
					<source srcset="https://timemasrya.com/wp-content/uploads/2022/09/123222.png 2x, https://timemasrya.com/wp-content/uploads/2022/09/123222.png 1x">
					<img src="https://timemasrya.com/wp-content/uploads/2022/09/123222.png" alt="جريدة التايم المصرية" style="max-height:49px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-978 menu-item-has-icon"><a href="https://timemasrya.com/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> الرئيسية</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/"> <span aria-hidden="true" class="tie-menu-icon far fa-list-alt"></span> الشارع السياسي</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087"><a href="https://timemasrya.com/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1088 tie-current-menu"><a href="https://timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b3%d8%a8%d9%88%d8%b1%d8%aa/"> <span aria-hidden="true" class="tie-menu-icon far fa-newspaper"></span> سبورت</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d9%81%d9%86/"> <span aria-hidden="true" class="tie-menu-icon fas fa-music"></span> عالم الفن</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1358"><a href="https://timemasrya.com/category/%d8%a7%d9%84%d9%85%d8%b2%d9%8a%d8%af/">المزيد</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://timemasrya.com/category/%d8%b9%d8%b1%d8%a8-%d9%88%d8%b9%d8%a7%d9%84%d9%85/">عرب وعالم</a></li>
	<li id="menu-item-7800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7800"><a href="https://timemasrya.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
	<li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093"><a href="https://timemasrya.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/"> <span aria-hidden="true" class="tie-menu-icon fas fa-video"></span> فيديو</a></li>
	<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094"><a href="https://timemasrya.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">مال و أعمال</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1118"><a href="https://timemasrya.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
	<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1095"><a href="https://timemasrya.com/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="بحث">
			<form method="get" id="search" action="https://timemasrya.com/">
				<input id="search-input"  inputmode="search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">بحث عن</span>
				</button>
			</form>
		</li>
		<li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="سماء صافية">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>القاهرة</span>
							<span class="weather-current-temp">
								30								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						السبت, أكتوبر 15 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">أخبار عاجلة</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://timemasrya.com/2022/10/15/%d8%a8%d9%86%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a5%d8%b2%d8%a7%d9%84/">بناء على توجيهات محافظ القليوبية إزالة فورية بحى غرب شبرا الخيمة</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2022/10/15/%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d8%aa%d9%82%d8%b1%d9%8a%d8%a8-%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d9%84%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/">مبادرة تقريب وجهات النظر للمصريين بالخارج والحكومة</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2022/10/15/%d9%82%d9%86%d8%b5%d9%88%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d9%85%d8%a8%d8%a7/">قنصوة يشهد افتتاح الملتقى الثاني لمبادرة طلاب من أجل مصر</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2022/10/15/%d8%b6%d8%a8%d8%b7-%d9%85%d8%ae%d8%b2%d9%86-%d9%88%d8%b1%d9%82%d9%8a%d8%a7%d8%aa-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b1%d8%ae%d8%b5-%d8%a8%d9%87-%d9%a4%d9%a0%d9%a0%d9%a0%d9%a0-%d9%85%d8%a7%d8%b3%d9%83-%d8%b7/">ضبط مخزن ورقيات غير مرخص به ٤٠٠٠٠ ماسك طبى مجهول المصدر</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2022/10/15/%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86/">ذكريات تشرين</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2022/10/15/%d9%88%d9%84%d9%8a-%d8%a3%d9%85%d8%b1-%d9%8a%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%86%d9%81%d8%b3%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d9%87-%d9%84%d9%85/">ولي أمر يشعل النار في نفسه بعد اتهامه لمديرة مدرسة بالبحيرة برفض تسليم الكتب لابنه</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2022/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89-%d8%a7%d9%84%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d8%ab/">تعرف على نتائج الجولة الاولى القسم الثالث القاهرة والقليوبية</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2022/10/15/%d9%8a%d9%86%d8%ac%d8%ad-%d8%a7%d9%85%d9%8a%d9%86-%d8%b4%d8%b1%d8%b7%d9%87-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d9%81%d8%b1%d8%b4%d9%88%d8%b7-%d9%81%d9%8a-%d8%a7%d8%ad%d8%a8%d8%a7%d8%b7-%d9%85%d8%ad%d8%a7/">ينجح امين شرطه بمركز فرشوط في احباط محاوله تهريب مخدر الشابو اثناء زياره احد السجناء</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2022/10/15/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d9%82%d9%88%d8%b5-%d8%a8%d8%ad%d8%b2%d8%a8-%d8%ad%d9%85%d8%a7%d9%87-%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d9%85%d9%88%d9%84/">أمانة قوص بحزب حماه الوطن تحتفل بالمولد النبوي الشريف وانتصارات أكتوبر المجيدة</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2022/10/15/%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d8%a3%d9%88%d8%b1%d8%a7%d9%82-%d9%82%d8%a7%d8%aa%d9%84-%d8%b5%d9%87%d8%b1%d9%87-%d8%a8%d8%b3%d9%8a%d8%af%d9%8a-%d8%b3%d8%a7%d9%84%d9%85-%d9%84%d9%84%d9%85%d9%81%d8%aa/">إحالة أوراق قاتل صهره بسيدي سالم للمفتي</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2354015717220206"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2354015717220206"
     data-ad-slot="6064078100"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://timemasrya.com/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a><em class="delimiter">/</em><span class="current">ولي أمر يشعل النار في نفسه بعد اتهامه لمديرة مدرسة بالبحيرة برفض تسليم الكتب لابنه</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/timemasrya.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u062d\u0648\u0627\u062f\u062b","@id":"https:\/\/timemasrya.com\/category\/%d8%ad%d9%88%d8%a7%d8%af%d8%ab\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-26" href="https://timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a><a class="post-cat tie-cat-29" href="https://timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a></span>
		<h1 class="post-title entry-title">ولي أمر يشعل النار في نفسه بعد اتهامه لمديرة مدرسة بالبحيرة برفض تسليم الكتب لابنه</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> شاركها</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://timemasrya.com/?p=38745" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87&#038;url=https://timemasrya.com/?p=38745" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://timemasrya.com/2022/10/15/%d9%88%d9%84%d9%8a-%d8%a3%d9%85%d8%b1-%d9%8a%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%86%d9%81%d8%b3%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d9%87-%d9%84%d9%85/&#038;title=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="fb-messenger://share?app_id=53300906&display=popup&link=https://timemasrya.com/?p=38745&redirect_uri=https://timemasrya.com/?p=38745" rel="external noopener" title="‫Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=53300906&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">‫Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=53300906&#038;display=popup&#038;link=https://timemasrya.com/?p=38745&#038;redirect_uri=https://timemasrya.com/?p=38745" rel="external noopener" title="‫Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=53300906&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">‫Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87%20https://timemasrya.com/?p=38745" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="viber://forward?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87%20https://timemasrya.com/?p=38745" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#122d616770787771662f37562b372a2a37562b372a2637562b372a5337202237562a37532137562b372a2737562a37502337202237562b372a5337562a37502637562a37502b37562b372a2637202237562a37532537562b372a2637562b372a2437562a37532537562a37502337202237562b372a2337562b372a5337202237562b372a2437562b372a2337562a37502137562b372a2537202237562a37532a37562a37502b37562a37535437202237562a37532537562a37535337562b372a2537562a37532537562b372a2737562b372a2537202237562b372a2637562b372a2737562a37535437562b372a5337562a37502337562a37532b37202237562b372a2737562a37535437562a37502337562a37502137562a37532b37202237562a37532a37562a37532537562b372a2637562a37532a37562a37535637562b372a5337562a37502337562a37532b37202237562a37532a37562a37502337562b372a2337562a37502437202237562a37535337562a37502137562b372a2637562b372a5337562b372a2737202237562a37532537562b372a2637562b372a2137562a37535337562a37532a37202237562b372a2637562a37532537562a37532a37562b372a2437562b372a25343122212a29707d766b2f7a66666261283d3d667b7f777f7361606b733c717d7f3d2d622f212a252627" rel="external noopener" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
				</a>
				<a href="#" rel="external noopener" title="طباعة" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2354015717220206"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2354015717220206"
     data-ad-slot="6064078100"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<h3><span style="color: #ff0000;">ولي أمر يشعل النار في نفسه بعد اتهامه لمديرة مدرسة بالبحيرة برفض تسليم الكتب لابنه</span></h3>
<h3><img class="alignnone size-medium wp-image-38746" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665853845662-300x231.jpg" alt="" width="300" height="231" srcset="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665853845662-300x231.jpg 300w, https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665853845662.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></h3>
<h3><span style="color: #0000ff;">متابعة / مرفت عبد القادر</span></h3>
<h3>أشعل ولي أمر النيران في نفسه، اليوم السبت،<br />
داخل مبنى إدارة كفر الدوار التعليمية،<br />
بعدما سكب مادة الكحول &#8220;سبرتو&#8221; على ملابسه احتجاجا على سوء معاملته من قبل مديرة المدرسة ورفضها تسليم الكتب المدرسية لابنه.<br />
انتقلت قوات الشرطة وسيارات الإسعاف،<br />
لموقع الحادث،<br />
وتبين أن المصاب &#8220;أشرف.م. م&#8221; ولي أمر تلميذ مقيد بالصف الأول الابتدائى بمدرسة إبراهيم عبد العال الابتدائية،<br />
وتدخل بعض الموظفين لإخماد النيران،<br />
وجرى نقل المصاب للمستشفى العام لتقديم الرعاية اللازمة.<br />
انتقل يوسف الديب وكيل وزارة التربية والتعليم بالبحيرة إلى الإدارة التعليمية فور وقوع الحادث،<br />
وقرر استبعاد مديرة المدرسة المذكورة وإحالتها للتحقيق لعدم تسليمها الكتب المدرسية لأحد التلاميذ بالمدرسة ومخالفتها للقرارات الوزارية<br />
وتعنتها فى هذا الشأن.<br />
وشدد الديب على اتخاذ الإجراءات القانونية حيال المخالفين كما وجه مديرى الإدارات التعليمية بالمتابعة الميدانية المستمرة<br />
والمرور على المدارس بنطاق إداراتهم التعليمية للوقوف على الموقف التنفيذى من تسليم الكتب المدرسية<br />
ورصد أية معوقات تعرقل انتظام العملية التعليمية واستقرارها.</h3>
</p><div class="post-views post-38745 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">59</span>
			</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://timemasrya.com/2022/10/15/%d9%88%d9%84%d9%8a-%d8%a3%d9%85%d8%b1-%d9%8a%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%86%d9%81%d8%b3%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d9%87-%d9%84%d9%85/" data-a2a-title="ولي أمر يشعل النار في نفسه بعد اتهامه لمديرة مدرسة بالبحيرة برفض تسليم الكتب لابنه"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftimemasrya.com%2F2022%2F10%2F15%2F%25d9%2588%25d9%2584%25d9%258a-%25d8%25a3%25d9%2585%25d8%25b1-%25d9%258a%25d8%25b4%25d8%25b9%25d9%2584-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2586%25d9%2581%25d8%25b3%25d9%2587-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d8%25aa%25d9%2587%25d8%25a7%25d9%2585%25d9%2587-%25d9%2584%25d9%2585%2F&amp;linkname=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Ftimemasrya.com%2F2022%2F10%2F15%2F%25d9%2588%25d9%2584%25d9%258a-%25d8%25a3%25d9%2585%25d8%25b1-%25d9%258a%25d8%25b4%25d8%25b9%25d9%2584-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2586%25d9%2581%25d8%25b3%25d9%2587-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d8%25aa%25d9%2587%25d8%25a7%25d9%2585%25d9%2587-%25d9%2584%25d9%2585%2F&amp;linkname=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Ftimemasrya.com%2F2022%2F10%2F15%2F%25d9%2588%25d9%2584%25d9%258a-%25d8%25a3%25d9%2585%25d8%25b1-%25d9%258a%25d8%25b4%25d8%25b9%25d9%2584-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2586%25d9%2581%25d8%25b3%25d9%2587-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d8%25aa%25d9%2587%25d8%25a7%25d9%2585%25d9%2587-%25d9%2584%25d9%2585%2F&amp;linkname=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Ftimemasrya.com%2F2022%2F10%2F15%2F%25d9%2588%25d9%2584%25d9%258a-%25d8%25a3%25d9%2585%25d8%25b1-%25d9%258a%25d8%25b4%25d8%25b9%25d9%2584-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%2581%25d9%258a-%25d9%2586%25d9%2581%25d8%25b3%25d9%2587-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d8%25aa%25d9%2587%25d8%25a7%25d9%2585%25d9%2587-%25d9%2584%25d9%2585%2F&amp;linkname=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
			<div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2354015717220206"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2354015717220206"
     data-ad-slot="6064078100"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://timemasrya.com/tag/%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">جريدة التايم المصرية</a> <a href="https://timemasrya.com/tag/%d9%88%d9%84%d9%8a-%d8%a3%d9%85%d8%b1-%d9%8a%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%86%d9%81%d8%b3%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d9%87-%d9%84%d9%85/" rel="tag">ولي أمر يشعل النار في نفسه بعد اتهامه لمديرة مدرسة بالبحيرة برفض تسليم الكتب لابنه</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> شاركها</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://timemasrya.com/?p=38745" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87&#038;url=https://timemasrya.com/?p=38745" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://timemasrya.com/2022/10/15/%d9%88%d9%84%d9%8a-%d8%a3%d9%85%d8%b1-%d9%8a%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%86%d9%81%d8%b3%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d9%87-%d9%84%d9%85/&#038;title=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="fb-messenger://share?app_id=53300906&display=popup&link=https://timemasrya.com/?p=38745&redirect_uri=https://timemasrya.com/?p=38745" rel="external noopener" title="‫Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=53300906&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">‫Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=53300906&#038;display=popup&#038;link=https://timemasrya.com/?p=38745&#038;redirect_uri=https://timemasrya.com/?p=38745" rel="external noopener" title="‫Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=53300906&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">‫Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87%20https://timemasrya.com/?p=38745" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="viber://forward?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87%20https://timemasrya.com/?p=38745" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#447b3731262e2127307961007d617c7c61007d617c7061007d617c0561767461007c61057761007d617c7161007c61067561767461007d617c0561007c61067061007c61067d61007d617c7061767461007c61057361007d617c7061007d617c7261007c61057361007c61067561767461007d617c7561007d617c0561767461007d617c7261007d617c7561007c61067761007d617c7361767461007c61057c61007c61067d61007c61050261767461007c61057361007c61050561007d617c7361007c61057361007d617c7161007d617c7361767461007d617c7061007d617c7161007c61050261007d617c0561007c61067561007c61057d61767461007d617c7161007c61050261007c61067561007c61067761007c61057d61767461007c61057c61007c61057361007d617c7061007c61057c61007c61050061007d617c0561007c61067561007c61057d61767461007c61057c61007c61067561007d617c7561007c61067261767461007c61050561007c61067761007d617c7061007d617c0561007d617c7161767461007c61057361007d617c7061007d617c7761007c61050561007c61057c61767461007d617c7061007c61057361007c61057c61007d617c7261007d617c73626774777c7f262b203d792c303034377e6b6b302d2921292537363d256a272b296b7b3479777c737071" rel="external noopener" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
				</a>
				<a href="#" rel="external noopener" title="طباعة" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> شاركها</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://timemasrya.com/?p=38745" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87&#038;url=https://timemasrya.com/?p=38745" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://timemasrya.com/2022/10/15/%d9%88%d9%84%d9%8a-%d8%a3%d9%85%d8%b1-%d9%8a%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d9%86%d9%81%d8%b3%d9%87-%d8%a8%d8%b9%d8%af-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d9%87-%d9%84%d9%85/&#038;title=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87%20https://timemasrya.com/?p=38745" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="viber://forward?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87%20https://timemasrya.com/?p=38745" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#0c337f796e66696f783129483529343429483529343829483529344d293e3c294834294d3f294835293439294834294e3d293e3c29483529344d294834294e38294834294e35294835293438293e3c294834294d3b29483529343829483529343a294834294d3b294834294e3d293e3c29483529343d29483529344d293e3c29483529343a29483529343d294834294e3f29483529343b293e3c294834294d34294834294e35294834294d4a293e3c294834294d3b294834294d4d29483529343b294834294d3b29483529343929483529343b293e3c294835293438294835293439294834294d4a29483529344d294834294e3d294834294d35293e3c294835293439294834294d4a294834294e3d294834294e3f294834294d35293e3c294834294d34294834294d3b294835293438294834294d34294834294d4829483529344d294834294e3d294834294d35293e3c294834294d34294834294e3d29483529343d294834294e3a293e3c294834294d4d294834294e3f29483529343829483529344d294835293439293e3c294834294d3b29483529343829483529343f294834294d4d294834294d34293e3c294835293438294834294d3b294834294d3429483529343a29483529343b2a2f3c3f34376e636875316478787c7f36232378656169616d7f7e756d226f636123337c313f343b3839" rel="external noopener" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
				</a>
				<a href="#" rel="external noopener" title="طباعة" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="jubna8206"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function() {
var params =
{
id: "4e33dba2-081c51be-5fcbfd4d-58377b5c",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/8206?" + qs;
s.async = true;
document.getElementById("jubna8206").appendChild(s);
})();
</script></div>
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">التالي</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://timemasrya.com/wp-content/uploads/2022/10/IMG-20221015-WA0005.jpg)" class="slide slide-id-38760 tie-slide-1 tie-standard">
					<a href="https://timemasrya.com/2022/10/15/%d8%a8%d9%86%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a5%d8%b2%d8%a7%d9%84/" class="all-over-thumb-link" aria-label="بناء على توجيهات محافظ القليوبية إزالة فورية بحى غرب شبرا الخيمة"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-29" href="https://timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">منذ 37 دقيقة</span></div>
				<h2 class="thumb-title"><a href="https://timemasrya.com/2022/10/15/%d8%a8%d9%86%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a5%d8%b2%d8%a7%d9%84/">بناء على توجيهات محافظ القليوبية إزالة فورية بحى غرب شبرا الخيمة</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665855075622.jpg)" class="slide slide-id-38757 tie-slide-2 tie-standard">
					<a href="https://timemasrya.com/2022/10/15/%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d8%aa%d9%82%d8%b1%d9%8a%d8%a8-%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d9%84%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/" class="all-over-thumb-link" aria-label="مبادرة تقريب وجهات النظر للمصريين بالخارج والحكومة"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-29" href="https://timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">منذ 44 دقيقة</span></div>
				<h2 class="thumb-title"><a href="https://timemasrya.com/2022/10/15/%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d8%aa%d9%82%d8%b1%d9%8a%d8%a8-%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d9%84%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/">مبادرة تقريب وجهات النظر للمصريين بالخارج والحكومة</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665854891090.jpg)" class="slide slide-id-38754 tie-slide-3 tie-standard">
					<a href="https://timemasrya.com/2022/10/15/%d9%82%d9%86%d8%b5%d9%88%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d9%85%d8%a8%d8%a7/" class="all-over-thumb-link" aria-label="قنصوة يشهد افتتاح الملتقى الثاني لمبادرة طلاب من أجل مصر"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9377" href="https://timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/">أخبار مصر</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">منذ 49 دقيقة</span></div>
				<h2 class="thumb-title"><a href="https://timemasrya.com/2022/10/15/%d9%82%d9%86%d8%b5%d9%88%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d9%85%d8%a8%d8%a7/">قنصوة يشهد افتتاح الملتقى الثاني لمبادرة طلاب من أجل مصر</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665854224431.jpg)" class="slide slide-id-38751 tie-slide-4 tie-standard">
					<a href="https://timemasrya.com/2022/10/15/%d8%b6%d8%a8%d8%b7-%d9%85%d8%ae%d8%b2%d9%86-%d9%88%d8%b1%d9%82%d9%8a%d8%a7%d8%aa-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b1%d8%ae%d8%b5-%d8%a8%d9%87-%d9%a4%d9%a0%d9%a0%d9%a0%d9%a0-%d9%85%d8%a7%d8%b3%d9%83-%d8%b7/" class="all-over-thumb-link" aria-label="ضبط مخزن ورقيات غير مرخص به ٤٠٠٠٠ ماسك طبى مجهول المصدر"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-26" href="https://timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">حوادث</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">منذ 60 دقيقة</span></div>
				<h2 class="thumb-title"><a href="https://timemasrya.com/2022/10/15/%d8%b6%d8%a8%d8%b7-%d9%85%d8%ae%d8%b2%d9%86-%d9%88%d8%b1%d9%82%d9%8a%d8%a7%d8%aa-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b1%d8%ae%d8%b5-%d8%a8%d9%87-%d9%a4%d9%a0%d9%a0%d9%a0%d9%a0-%d9%85%d8%a7%d8%b3%d9%83-%d8%b7/">ضبط مخزن ورقيات غير مرخص به ٤٠٠٠٠ ماسك طبى مجهول المصدر</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665854040283.jpg)" class="slide slide-id-38748 tie-slide-5 tie-standard">
					<a href="https://timemasrya.com/2022/10/15/%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86/" class="all-over-thumb-link" aria-label="ذكريات تشرين"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-35" href="https://timemasrya.com/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a3%d9%89/">مقالات الرأى</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">منذ ساعة واحدة</span></div>
				<h2 class="thumb-title"><a href="https://timemasrya.com/2022/10/15/%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86/">ذكريات تشرين</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">منذ 37 دقيقة</span></div>
															<h3 class="thumb-title">بناء على توجيهات محافظ القليوبية إزالة فورية بحى غرب شبرا الخيمة</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">منذ 44 دقيقة</span></div>
															<h3 class="thumb-title">مبادرة تقريب وجهات النظر للمصريين بالخارج والحكومة</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">منذ 49 دقيقة</span></div>
															<h3 class="thumb-title">قنصوة يشهد افتتاح الملتقى الثاني لمبادرة طلاب من أجل مصر</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">منذ 60 دقيقة</span></div>
															<h3 class="thumb-title">ضبط مخزن ورقيات غير مرخص به ٤٠٠٠٠ ماسك طبى مجهول المصدر</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">منذ ساعة واحدة</span></div>
															<h3 class="thumb-title">ذكريات تشرين</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://timemasrya.com/2022/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89-%d8%a7%d9%84%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d8%ab/" style="background-image: url(https://timemasrya.com/wp-content/uploads/2022/10/received_653825079650265-390x220.jpeg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://timemasrya.com/2022/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89-%d8%a7%d9%84%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d8%ab/" rel="prev">
					<h3 class="post-title">تعرف على نتائج الجولة الاولى القسم الثالث القاهرة والقليوبية</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://timemasrya.com/2022/10/15/%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86/" style="background-image: url(https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665854040283-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://timemasrya.com/2022/10/15/%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86/" rel="next">
					<h3 class="post-title">ذكريات تشرين</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="وكيل وزارة الصحة بالشرقية يضع رؤية جديدة لتنظيم العمل بمستشفى بلبيس العام" href="https://timemasrya.com/2022/10/15/%d9%88%d9%83%d9%8a%d9%84-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d9%8a%d8%b6%d8%b9-%d8%b1%d8%a4%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665857797039-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of وكيل وزارة الصحة بالشرقية يضع رؤية جديدة لتنظيم العمل بمستشفى بلبيس العام" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d9%88%d9%83%d9%8a%d9%84-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d9%8a%d8%b6%d8%b9-%d8%b1%d8%a4%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a/">وكيل وزارة الصحة بالشرقية يضع رؤية جديدة لتنظيم العمل بمستشفى بلبيس العام</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ ثانية واحدة</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="تعرف على نتائج الجولة الاولى القسم الثالث القاهرة والقليوبية" href="https://timemasrya.com/2022/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89-%d8%a7%d9%84%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d8%ab/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2022/10/received_653825079650265-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of تعرف على نتائج الجولة الاولى القسم الثالث القاهرة والقليوبية" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89-%d8%a7%d9%84%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d8%ab/">تعرف على نتائج الجولة الاولى القسم الثالث القاهرة والقليوبية</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ ساعة واحدة</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="ينجح امين شرطه بمركز فرشوط في احباط محاوله تهريب مخدر الشابو اثناء زياره احد السجناء" href="https://timemasrya.com/2022/10/15/%d9%8a%d9%86%d8%ac%d8%ad-%d8%a7%d9%85%d9%8a%d9%86-%d8%b4%d8%b1%d8%b7%d9%87-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d9%81%d8%b1%d8%b4%d9%88%d8%b7-%d9%81%d9%8a-%d8%a7%d8%ad%d8%a8%d8%a7%d8%b7-%d9%85%d8%ad%d8%a7/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665841323678-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of ينجح امين شرطه بمركز فرشوط في احباط محاوله تهريب مخدر الشابو اثناء زياره احد السجناء" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d9%8a%d9%86%d8%ac%d8%ad-%d8%a7%d9%85%d9%8a%d9%86-%d8%b4%d8%b1%d8%b7%d9%87-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d9%81%d8%b1%d8%b4%d9%88%d8%b7-%d9%81%d9%8a-%d8%a7%d8%ad%d8%a8%d8%a7%d8%b7-%d9%85%d8%ad%d8%a7/">ينجح امين شرطه بمركز فرشوط في احباط محاوله تهريب مخدر الشابو اثناء زياره احد السجناء</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 ساعات</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="أمانة قوص بحزب حماه الوطن تحتفل بالمولد النبوي الشريف وانتصارات أكتوبر المجيدة" href="https://timemasrya.com/2022/10/15/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d9%82%d9%88%d8%b5-%d8%a8%d8%ad%d8%b2%d8%a8-%d8%ad%d9%85%d8%a7%d9%87-%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d9%85%d9%88%d9%84/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665841050089-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of أمانة قوص بحزب حماه الوطن تحتفل بالمولد النبوي الشريف وانتصارات أكتوبر المجيدة" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d9%82%d9%88%d8%b5-%d8%a8%d8%ad%d8%b2%d8%a8-%d8%ad%d9%85%d8%a7%d9%87-%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d9%85%d9%88%d9%84/">أمانة قوص بحزب حماه الوطن تحتفل بالمولد النبوي الشريف وانتصارات أكتوبر المجيدة</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">منذ 5 ساعات</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			<div class="stream-item stream-item-below-post-comments"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2354015717220206"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2354015717220206"
     data-ad-slot="6064078100"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-left">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">شاهد أيضاً</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">إغلاق</span>
			</a>
		</div>

		<div class="widget">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="أمانة قوص بحزب حماه الوطن تحتفل بالمولد النبوي الشريف وانتصارات أكتوبر المجيدة" href="https://timemasrya.com/2022/10/15/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d9%82%d9%88%d8%b5-%d8%a8%d8%ad%d8%b2%d8%a8-%d8%ad%d9%85%d8%a7%d9%87-%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d9%85%d9%88%d9%84/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665841050089-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of أمانة قوص بحزب حماه الوطن تحتفل بالمولد النبوي الشريف وانتصارات أكتوبر المجيدة" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d9%82%d9%88%d8%b5-%d8%a8%d8%ad%d8%b2%d8%a8-%d8%ad%d9%85%d8%a7%d9%87-%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d9%85%d9%88%d9%84/">أمانة قوص بحزب حماه الوطن تحتفل بالمولد النبوي الشريف وانتصارات أكتوبر المجيدة</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 5 ساعات</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="إحالة أوراق قاتل صهره بسيدي سالم للمفتي" href="https://timemasrya.com/2022/10/15/%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d8%a3%d9%88%d8%b1%d8%a7%d9%82-%d9%82%d8%a7%d8%aa%d9%84-%d8%b5%d9%87%d8%b1%d9%87-%d8%a8%d8%b3%d9%8a%d8%af%d9%8a-%d8%b3%d8%a7%d9%84%d9%85-%d9%84%d9%84%d9%85%d9%81%d8%aa/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665840684834-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of إحالة أوراق قاتل صهره بسيدي سالم للمفتي" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d8%a3%d9%88%d8%b1%d8%a7%d9%82-%d9%82%d8%a7%d8%aa%d9%84-%d8%b5%d9%87%d8%b1%d9%87-%d8%a8%d8%b3%d9%8a%d8%af%d9%8a-%d8%b3%d8%a7%d9%84%d9%85-%d9%84%d9%84%d9%85%d9%81%d8%aa/">إحالة أوراق قاتل صهره بسيدي سالم للمفتي</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 5 ساعات</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="سقوط ٣ أشخاص بحوزتهم ٣٠ قطعة لتماثيل وعملات يشتبه فى أثريتهم للنصب على المواطنين" href="https://timemasrya.com/2022/10/15/%d8%b6%d8%a8%d8%b7-%d9%a3-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%ad%d9%88%d8%b2%d8%aa%d9%87%d9%85-%d9%a3%d9%a0-%d9%82%d8%b7%d8%b9%d8%a9-%d9%84%d8%aa%d9%85%d8%a7%d8%ab%d9%8a%d9%84-%d9%88%d8%b9%d9%85/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665839905453-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of سقوط ٣ أشخاص بحوزتهم ٣٠ قطعة لتماثيل وعملات يشتبه فى أثريتهم للنصب على المواطنين" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d8%b6%d8%a8%d8%b7-%d9%a3-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a8%d8%ad%d9%88%d8%b2%d8%aa%d9%87%d9%85-%d9%a3%d9%a0-%d9%82%d8%b7%d8%b9%d8%a9-%d9%84%d8%aa%d9%85%d8%a7%d8%ab%d9%8a%d9%84-%d9%88%d8%b9%d9%85/">سقوط ٣ أشخاص بحوزتهم ٣٠ قطعة لتماثيل وعملات يشتبه فى أثريتهم للنصب على المواطنين</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 5 ساعات</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="tie-weather-widget-4" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">طقس التايم المصرية<span class="widget-title-icon tie-icon"></span></div></div>
				<div id="tie-weather-cairo-eg" class="weather-wrap ">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
						<div class="icon-moon"></div>
					</div>
										<div class="weather-name the-subtitle">CAIRO</div>
						<div class="weather-desc">سماء صافية</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							30							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 30&ordm; - 26&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 26%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 4.12 كيلومتر/ساعة</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-moon-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">30<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">السبت</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">30<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الأحد</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">30<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الأثنين</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">29<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الثلاثاء</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">الأربعاء</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-10" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">الإعلانات<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2354015717220206"
     crossorigin="anonymous"></script>
<!-- ويديجات -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2354015717220206"
     data-ad-slot="2533916654"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">الأشهر</a></li><li><a href="#widget_tabs-1-recent">الأخيرة</a></li><li><a href="#widget_tabs-1-comments">تعليقات</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/12/11/%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d8%b7%d8%a7%d9%84%d8%a8-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%81%d9%8a-%d8%a7/">انتحار طالب لهذا السبب  .. التفاصيل في الخبر </a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">ديسمبر 11, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="&#8220;آيات عبد المنعم &#8220;وحدها تستطيع عبور الحكايات" href="https://timemasrya.com/2020/12/10/%d8%a2%d9%8a%d8%a7%d8%aa-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%b9%d9%85-%d9%88%d8%ad%d8%af%d9%87%d8%a7-%d8%aa%d8%b3%d8%aa%d8%b7%d9%8a%d8%b9-%d8%b9%d8%a8%d9%88%d8%b1-%d8%a7%d9%84%d8%ad/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/12/131134004_1095218087590853_217997976641912228_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#8220;آيات عبد المنعم &#8220;وحدها تستطيع عبور الحكايات" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/12/10/%d8%a2%d9%8a%d8%a7%d8%aa-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%b9%d9%85-%d9%88%d8%ad%d8%af%d9%87%d8%a7-%d8%aa%d8%b3%d8%aa%d8%b7%d9%8a%d8%b9-%d8%b9%d8%a8%d9%88%d8%b1-%d8%a7%d9%84%d8%ad/">&#8220;آيات عبد المنعم &#8220;وحدها تستطيع عبور الحكايات</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">ديسمبر 10, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="عاجل .. ضجة وغضب في إيران بسبب بيت شعر لأردوغان&#8230; واستدعاء السفير التركي" href="https://timemasrya.com/2020/12/11/%d8%b9%d8%a7%d8%ac%d9%84-%d8%b6%d8%ac%d8%a9-%d9%88%d8%ba%d8%b6%d8%a8-%d9%81%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a8%d9%8a%d8%aa-%d8%b4%d8%b9%d8%b1-%d9%84%d8%a3%d8%b1/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/12/757-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of عاجل .. ضجة وغضب في إيران بسبب بيت شعر لأردوغان&#8230; واستدعاء السفير التركي" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/12/11/%d8%b9%d8%a7%d8%ac%d9%84-%d8%b6%d8%ac%d8%a9-%d9%88%d8%ba%d8%b6%d8%a8-%d9%81%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a8%d9%8a%d8%aa-%d8%b4%d8%b9%d8%b1-%d9%84%d8%a3%d8%b1/">عاجل .. ضجة وغضب في إيران بسبب بيت شعر لأردوغان&#8230; واستدعاء السفير التركي</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">ديسمبر 11, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list is-trending tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/12/10/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d8%a7%d9%8a%d8%af-%d9%85%d8%b9-%d8%a7%d9%8a%d8%af-%d8%a8%d9%83%d9%81%d8%b1-%d8%a7/"> انطلاق مؤتمر مبادرة &#8221; ايد مع ايد &#8221; بكفر الدوار يزلزل اركن المحافظات</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">ديسمبر 10, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="هام وعاجل  .. مجلس النواب  يوافق على تعديل  “قانون الإيجار القديم”يرفع قيمة الإيجار 16 ضعفا" href="https://timemasrya.com/2020/07/03/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%af%d9%8a/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/07/IMG-20200703-WA0005-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of هام وعاجل  .. مجلس النواب  يوافق على تعديل  “قانون الإيجار القديم”يرفع قيمة الإيجار 16 ضعفا" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/07/03/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%af%d9%8a/">هام وعاجل  .. مجلس النواب  يوافق على تعديل  “قانون الإيجار القديم”يرفع قيمة الإيجار 16 ضعفا</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">يوليو 3, 2020</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="وكيل وزارة الصحة بالشرقية يضع رؤية جديدة لتنظيم العمل بمستشفى بلبيس العام" href="https://timemasrya.com/2022/10/15/%d9%88%d9%83%d9%8a%d9%84-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d9%8a%d8%b6%d8%b9-%d8%b1%d8%a4%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665857797039-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of وكيل وزارة الصحة بالشرقية يضع رؤية جديدة لتنظيم العمل بمستشفى بلبيس العام" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d9%88%d9%83%d9%8a%d9%84-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d9%8a%d8%b6%d8%b9-%d8%b1%d8%a4%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a/">وكيل وزارة الصحة بالشرقية يضع رؤية جديدة لتنظيم العمل بمستشفى بلبيس العام</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ ثانية واحدة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="بناء على توجيهات محافظ القليوبية إزالة فورية بحى غرب شبرا الخيمة" href="https://timemasrya.com/2022/10/15/%d8%a8%d9%86%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a5%d8%b2%d8%a7%d9%84/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2022/10/IMG-20221015-WA0005-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of بناء على توجيهات محافظ القليوبية إزالة فورية بحى غرب شبرا الخيمة" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d8%a8%d9%86%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a5%d8%b2%d8%a7%d9%84/">بناء على توجيهات محافظ القليوبية إزالة فورية بحى غرب شبرا الخيمة</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 37 دقيقة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="مبادرة تقريب وجهات النظر للمصريين بالخارج والحكومة" href="https://timemasrya.com/2022/10/15/%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d8%aa%d9%82%d8%b1%d9%8a%d8%a8-%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d9%84%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665855075622-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of مبادرة تقريب وجهات النظر للمصريين بالخارج والحكومة" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d8%aa%d9%82%d8%b1%d9%8a%d8%a8-%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d9%84%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/">مبادرة تقريب وجهات النظر للمصريين بالخارج والحكومة</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 44 دقيقة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="قنصوة يشهد افتتاح الملتقى الثاني لمبادرة طلاب من أجل مصر" href="https://timemasrya.com/2022/10/15/%d9%82%d9%86%d8%b5%d9%88%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d9%85%d8%a8%d8%a7/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665854891090-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of قنصوة يشهد افتتاح الملتقى الثاني لمبادرة طلاب من أجل مصر" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d9%82%d9%86%d8%b5%d9%88%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%84%d9%85%d8%a8%d8%a7/">قنصوة يشهد افتتاح الملتقى الثاني لمبادرة طلاب من أجل مصر</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 49 دقيقة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ضبط مخزن ورقيات غير مرخص به ٤٠٠٠٠ ماسك طبى مجهول المصدر" href="https://timemasrya.com/2022/10/15/%d8%b6%d8%a8%d8%b7-%d9%85%d8%ae%d8%b2%d9%86-%d9%88%d8%b1%d9%82%d9%8a%d8%a7%d8%aa-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b1%d8%ae%d8%b5-%d8%a8%d9%87-%d9%a4%d9%a0%d9%a0%d9%a0%d9%a0-%d9%85%d8%a7%d8%b3%d9%83-%d8%b7/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665854224431-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ضبط مخزن ورقيات غير مرخص به ٤٠٠٠٠ ماسك طبى مجهول المصدر" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d8%b6%d8%a8%d8%b7-%d9%85%d8%ae%d8%b2%d9%86-%d9%88%d8%b1%d9%82%d9%8a%d8%a7%d8%aa-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b1%d8%ae%d8%b5-%d8%a8%d9%87-%d9%a4%d9%a0%d9%a0%d9%a0%d9%a0-%d9%85%d8%a7%d8%b3%d9%83-%d8%b7/">ضبط مخزن ورقيات غير مرخص به ٤٠٠٠٠ ماسك طبى مجهول المصدر</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 60 دقيقة</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																									</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-11" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">الإعلانات<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2354015717220206"
     crossorigin="anonymous"></script>
<!-- ويديجات -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2354015717220206"
     data-ad-slot="2533916654"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2354015717220206"
     crossorigin="anonymous"></script>
<!-- ويديجات -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2354015717220206"
     data-ad-slot="2533916654"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">سبورت<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="إنطلاق فعاليات كأس « الشهيد أحمد المنسي » برعاية حزب مصر الحديثة بالشرقية" href="https://timemasrya.com/2022/10/15/%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%b3/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665786904199-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of إنطلاق فعاليات كأس « الشهيد أحمد المنسي » برعاية حزب مصر الحديثة بالشرقية" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d8%a5%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d9%86%d8%b3/">إنطلاق فعاليات كأس « الشهيد أحمد المنسي » برعاية حزب مصر الحديثة بالشرقية</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 20 ساعة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="تعرف على مباريات القسم الثالث المجموعة السادسة القاهرة والقليوبية" href="https://timemasrya.com/2022/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2022/10/received_635284428306050-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of تعرف على مباريات القسم الثالث المجموعة السادسة القاهرة والقليوبية" loading="lazy" srcset="https://timemasrya.com/wp-content/uploads/2022/10/received_635284428306050-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2022/10/received_635284428306050-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2022/10/received_635284428306050-1024x576.jpeg 1024w, https://timemasrya.com/wp-content/uploads/2022/10/received_635284428306050-768x432.jpeg 768w, https://timemasrya.com/wp-content/uploads/2022/10/received_635284428306050.jpeg 1080w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/15/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d9%88%d8%b9/">تعرف على مباريات القسم الثالث المجموعة السادسة القاهرة والقليوبية</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 20 ساعة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="سلامه يستعيد هيبة البنك الأهلى بالفوز على الداخلية فى بطولة الجمهورية" href="https://timemasrya.com/2022/10/14/%d8%b3%d9%84%d8%a7%d9%85%d9%87-%d9%8a%d8%b3%d8%aa%d8%b9%d9%8a%d8%af-%d9%87%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%89-%d8%a8%d8%a7%d9%84%d9%81%d9%88%d8%b2/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2022/10/received_1862322854121823-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of سلامه يستعيد هيبة البنك الأهلى بالفوز على الداخلية فى بطولة الجمهورية" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/14/%d8%b3%d9%84%d8%a7%d9%85%d9%87-%d9%8a%d8%b3%d8%aa%d8%b9%d9%8a%d8%af-%d9%87%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%89-%d8%a8%d8%a7%d9%84%d9%81%d9%88%d8%b2/">سلامه يستعيد هيبة البنك الأهلى بالفوز على الداخلية فى بطولة الجمهورية</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ 23 ساعة</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="حالة من الاستياء والغضب أصابت الشارع المحلاوي بعد تعيين اسامه خليل رئيساً للنادي خيرالله" href="https://timemasrya.com/2022/10/14/%d8%ad%d8%a7%d9%84%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%ba%d8%b6%d8%a8-%d8%a3%d8%b5%d8%a7%d8%a8%d8%aa-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2022/10/FB_IMG_1665745103186-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of حالة من الاستياء والغضب أصابت الشارع المحلاوي بعد تعيين اسامه خليل رئيساً للنادي خيرالله" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2022/10/14/%d8%ad%d8%a7%d9%84%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%8a%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%ba%d8%b6%d8%a8-%d8%a3%d8%b5%d8%a7%d8%a8%d8%aa-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7/">حالة من الاستياء والغضب أصابت الشارع المحلاوي بعد تعيين اسامه خليل رئيساً للنادي خيرالله</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">منذ يوم واحد</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first"><img src="https://timemasrya.com/wp-content/uploads/2022/09/التايام-نيو.png" alt="" width="405" height="207" class="alignnone size-full wp-image-37264" /></div><div class="copyright-text copyright-text-second">&copy;2022، جميع الحقوق محفوظة  | </span> <a href="https://klmtwatan.com/://target="_blank"> 2022 موقع التايم المصرية</a></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://timemasrya.com/?p=38745" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87&#038;url=https://timemasrya.com/?p=38745" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87%20https://timemasrya.com/?p=38745" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://timemasrya.com/?p=38745&text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=%D9%88%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%81%D9%8A%20%D9%86%D9%81%D8%B3%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%20%D9%84%D9%85%D8%AF%D9%8A%D8%B1%D8%A9%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D9%83%D8%AA%D8%A8%20%D9%84%D8%A7%D8%A8%D9%86%D9%87%20https://timemasrya.com/?p=38745" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/timenewsegypt"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCPkdzF8yVaMzZn7RkC66PXw?view_as=subscriber"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://timemasrya.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/timemasrya.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"53300906","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.1' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.1' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.0.1' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.0.1' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.1' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.1' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.1' id='tie-js-breaking-js'></script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'130512218',post:'38745',tz:'2',srv:'timemasrya.com'} ]);
	_stq.push([ 'clickTrackerInit', '130512218', '38745' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Cairo:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
