<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://timemasrya.com/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>استغاثة إلى معالي وزير الداخلية.. ذعر اهالي بنها من تفشي ظاهرة خطف الطالبات - جريدة التايم المصرية</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://timemasrya.com/2020/10/22/استغاثة-إلى-معالي-وزير-الداخلية-ذعر-ا/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="استغاثة إلى معالي وزير الداخلية.. ذعر اهالي بنها من تفشي ظاهرة خطف الطالبات - جريدة التايم المصرية" />
	<meta property="og:description" content="ذعر وهلع بين اهالي طلبة جامعة بنها حيث انتشرت ف الآونة الاخيرة وعن طريق بعض السيدات المختمرات و لوحظ من بعض الأهالي وجود معهم بعض الافراد و سيارات سوزوكي و الغرض منها خطف الطلبة و سرقة أعضائهم و المتاجرة بها حيث قام العديد من اولياء الامور بالاستغاثة بجريدة التايم المصرية للتصدي لهذه الظاهرة الخطيرة والذين &hellip;" />
	<meta property="og:url" content="https://timemasrya.com/2020/10/22/استغاثة-إلى-معالي-وزير-الداخلية-ذعر-ا/" />
	<meta property="og:site_name" content="جريدة التايم المصرية" />
	<meta property="article:published_time" content="2020-10-22T13:08:59+00:00" />
	<meta property="og:image" content="https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331.jpeg" />
	<meta property="og:image:width" content="1152" />
	<meta property="og:image:height" content="2048" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة التايم المصرية &laquo; الخلاصة" href="https://timemasrya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة التايم المصرية &laquo; خلاصة التعليقات" href="https://timemasrya.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-150643275-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-150643275-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/timemasrya.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://timemasrya.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css'  href='https://timemasrya.com/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://timemasrya.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://timemasrya.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://timemasrya.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://timemasrya.com/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://timemasrya.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://timemasrya.com/wp-content/themes/ZN/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://timemasrya.com/wp-content/themes/ZN/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://timemasrya.com/wp-content/themes/ZN-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css'  href='https://timemasrya.com/wp-content/themes/ZN/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://timemasrya.com?display_custom_css=css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/timemasrya.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/timemasrya.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='https://timemasrya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://timemasrya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://timemasrya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://timemasrya.com/?p=12416' />
<link rel="alternate" type="application/json+oembed" href="https://timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimemasrya.com%2F2020%2F10%2F22%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ba%25d8%25a7%25d8%25ab%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25b0%25d8%25b9%25d8%25b1-%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimemasrya.com%2F2020%2F10%2F22%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ba%25d8%25a7%25d8%25ab%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25b0%25d8%25b9%25d8%25b1-%25d8%25a7%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
								
				
								
				
				
				<script data-ad-client="ca-pub-3568495287399510" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="generator" content="ZN Child 1.0.1" />
<meta name="theme-color" content="#34495e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/amp/">
					<script>
						WebFontConfig ={
							google:{
								families: ['Questrial:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://timemasrya.com/wp-content/uploads/2020/08/cropped-2020-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://timemasrya.com/wp-content/uploads/2020/08/cropped-2020-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://timemasrya.com/wp-content/uploads/2020/08/cropped-2020-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://timemasrya.com/wp-content/uploads/2020/08/cropped-2020-1-270x270.png" />
</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-12416 single-format-standard wrapper-has-shadow block-head-4 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_sidebars hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="جريدة التايم المصرية" href="https://timemasrya.com/">
				
					<img src="https://timemasrya.com/wp-content/uploads/2019/10/2020-1.png" alt="جريدة التايم المصرية" class="logo_normal" width="447" height="155" style="max-height:155px; width: auto;">
					<img src="https://timemasrya.com/wp-content/uploads/2019/10/2020-1.png" alt="جريدة التايم المصرية" class="logo_2x" width="447" height="155" style="max-height:155px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="#" title="Buy Jannah Theme" target="_blank" rel="nofollow">
						<img src="https://timemasrya.com/wp-content/uploads/2019/10/تايم-2.png" alt="Buy Jannah Theme" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="جريدة التايم المصرية" href="https://timemasrya.com/">
				
					<img src="https://timemasrya.com/wp-content/uploads/2019/10/تايم-تانى.png" alt="جريدة التايم المصرية" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="https://timemasrya.com/wp-content/uploads/2019/10/تايم-تانى.png" alt="جريدة التايم المصرية" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-978 menu-item-has-icon"><a href="https://timemasrya.com/"> <span aria-hidden="true" class="fa fa-home"></span> الرئيسية</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1084 tie-current-menu menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/"> <span aria-hidden="true" class="fa fa-tachometer"></span> أخبار مصر</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/"> <span aria-hidden="true" class="fa fa-list-alt"></span> الشارع السياسي</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/"> <span aria-hidden="true" class="fa fa-tachometer"></span> تحقيقات</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/"> <span aria-hidden="true" class="fa fa-tachometer"></span> حوادث</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b3%d8%a8%d9%88%d8%b1%d8%aa/"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> سبورت</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d9%81%d9%86/"> <span aria-hidden="true" class="fa fa-music"></span> عالم الفن</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b9%d8%b1%d8%a8-%d9%88%d8%b9%d8%a7%d9%84%d9%85/"> <span aria-hidden="true" class="fa fa-tachometer"></span> عرب وعالم</a></li>
<li id="menu-item-7800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7800"><a href="https://timemasrya.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1358" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://timemasrya.com/category/%d8%a7%d9%84%d9%85%d8%b2%d9%8a%d8%af/">المزيد</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093"><a href="https://timemasrya.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/"> <span aria-hidden="true" class="fa fa-video-camera"></span> فيديو</a></li>
	<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094"><a href="https://timemasrya.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">مال و أعمال</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1118"><a href="https://timemasrya.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
	<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1095"><a href="https://timemasrya.com/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="بحث">
			<form method="get" id="search" action="https://timemasrya.com//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">الخميس, أكتوبر 22 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">أخر الأخبار</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://timemasrya.com/2020/10/22/%d8%ac%d9%87%d9%88%d8%af-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a5%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1/" title="جهود  وزارة  الداخلية  تتواصل لإستقرار  الامن">جهود  وزارة  الداخلية  تتواصل لإستقرار  الامن</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%88/" title="استغاثة الي وزيرة التضامن الاجتماعي و السيد  رئيس مجلس الوزراء">استغاثة الي وزيرة التضامن الاجتماعي و السيد  رئيس مجلس الوزراء</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" title="استغاثة إلى معالي وزير الداخلية.. ذعر  اهالي بنها من تفشي ظاهرة خطف الطالبات">استغاثة إلى معالي وزير الداخلية.. ذعر  اهالي بنها من تفشي ظاهرة خطف الطالبات</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/10/21/%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d9%81%d8%aa%d8%ad%d9%8a-%d8%aa%d8%b4%d9%8a%d8%af-%d8%a8%d8%af/" title="المرأة نصف المجتمع &#8220;نانسي فتحي &#8221; تشيد بدور الرئيس عبد الفتاح السيسي لتمكين المرأة فى مجلس النواب 2020">المرأة نصف المجتمع &#8220;نانسي فتحي &#8221; تشيد بدور الرئيس عبد الفتاح السيسي لتمكين المرأة فى مجلس النواب 2020</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/10/21/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86-%d9%8a%d9%8f%d8%b9%d9%84%d9%86-%d8%aa%d8%a3%d9%8a%d9%8a%d8%af%d9%87-%d9%84%d9%80/" title="المستشار محمود سليمان: يُعلن تأييده لـ”نانسي فتحى” في انتخابات مجلس النواب">المستشار محمود سليمان: يُعلن تأييده لـ”نانسي فتحى” في انتخابات مجلس النواب</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/10/19/%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d8%b8%d9%84%d9%88%d9%85-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%84/" title="صرخة مظلوم إلى الرئيس السيسي ورئيس مجلس الوزراء من تعنت رئيس مجلس إدارة البنك الزراعى المصرى">صرخة مظلوم إلى الرئيس السيسي ورئيس مجلس الوزراء من تعنت رئيس مجلس إدارة البنك الزراعى المصرى</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/10/17/%d8%a7%d9%8a%d9%85%d8%a7%d9%86-%d8%b1%d9%8a%d8%a7%d9%86-%d9%86%d8%a7%d8%a6%d8%a8-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ac%d9%88%d9%84/" title="ايمان ريان نائب محافظ القليوبية في جولة بقري طوخ">ايمان ريان نائب محافظ القليوبية في جولة بقري طوخ</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/10/16/%d8%b3%d8%b1%d8%b9%d8%a9-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%8a-%d8%a7%d8%b9%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d9%88%d8%b7%d8%b1%d8%af%d9%87%d9%85/" title="سرعة القبض علي اعوان الارهابية وطردهم من مؤسسات الدولة لوأد الخيانة">سرعة القبض علي اعوان الارهابية وطردهم من مؤسسات الدولة لوأد الخيانة</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/10/16/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%ad%d9%85%d9%84%d8%a7%d8%aa%d9%87%d8%a7-%d8%b6%d8%af-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1/" title="وزارة الداخلية تواصل حملاتها ضد الخارجين علي القانون في جميع محافظات مصر">وزارة الداخلية تواصل حملاتها ضد الخارجين علي القانون في جميع محافظات مصر</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/10/15/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%b7%d8%a7/" title="استغاثة إلى معالي وزير الكهرباء والطاقة من أهالي عزبة شمس">استغاثة إلى معالي وزير الكهرباء والطاقة من أهالي عزبة شمس</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>

<div class="stream-item stream-item-below-header"><script data-ad-client="ca-pub-3568495287399510" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script data-ad-client="ca-pub-3568495287399510" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://timemasrya.com/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/">أخبار مصر</a><em class="delimiter">/</em><span class="current">استغاثة إلى معالي وزير الداخلية.. ذعر  اهالي بنها من تفشي ظاهرة خطف الطالبات</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/timemasrya.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0623\u062e\u0628\u0627\u0631 \u0645\u0635\u0631","@id":"https:\/\/timemasrya.com\/category\/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-23" href="https://timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/">أخبار مصر</a><a class="post-cat tie-cat-29" href="https://timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a></h5>
		<h1 class="post-title entry-title">استغاثة إلى معالي وزير الداخلية.. ذعر  اهالي بنها من تفشي ظاهرة خطف الطالبات</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA&#038;url=https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/&#038;name=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/&#038;title=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA - https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA - https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf5ed8cf0ed89ffed8cf0ed8afbed8cf0ed8989ed8cf0ed8a89ed8cf0ed89ffed8cf0ed898aed8cf0ed89f1e3ed8cf0ed89fded8cf1edf0fced8cf1edf0f1e3ed8cf1edf0fded8cf0ed8af1ed8cf0ed89ffed8cf1edf0fced8cf1edf089e3ed8cf1edf0f0ed8cf0ed8afaed8cf1edf089ed8cf0ed8af9e3ed8cf0ed89ffed8cf1edf0fced8cf0ed898eed8cf0ed89ffed8cf0ed898ded8cf1edf0fced8cf1edf089ed8cf0ed89f1e6e6e3ed8cf0ed8af8ed8cf0ed8af1ed8cf0ed8af9e3e3ed8cf0ed89ffed8cf1edf0ffed8cf0ed89ffed8cf1edf0fced8cf1edf089e3ed8cf0ed89f0ed8cf1edf0feed8cf1edf0ffed8cf0ed89ffe3ed8cf1edf0fded8cf1edf0fee3ed8cf0ed8989ed8cf1edf0f9ed8cf0ed8afced8cf1edf089e3ed8cf0ed8af0ed8cf0ed89ffed8cf1edf0ffed8cf0ed8af9ed8cf0ed89f1e3ed8cf0ed898ded8cf0ed8affed8cf1edf0f9e3ed8cf0ed89ffed8cf1edf0fced8cf0ed8affed8cf0ed89ffed8cf1edf0fced8cf0ed89f0ed8cf0ed89ffed8cf0ed8989eeebf8fbf0f3aaa7acb1f5a0bcbcb8bbf2e7e7bca1a5ada5a9bbbab1a9e6aba7a5e7faf8faf8e7f9f8e7fafae7edacf0eda9ffedacf0edaafbedacf0eda9a9edacf0edaaa9edacf0eda9ffedacf0eda9aaedacf0eda9f1e5edacf0eda9fdedacf1edf0fcedacf1edf0f1e5edacf1edf0fdedacf0edaaf1edacf0eda9ffedacf1edf0fcedacf1edf0a9e5edacf1edf0f0edacf0edaafaedacf1edf0a9edacf0edaaf9e5edacf0eda9ffedacf1edf0fcedacf0eda9aeedacf0eda9ffedacf0eda9adedacf1edf0fcedacf1edf0a9edacf0eda9f1e5edacf0edaaf8edacf0edaaf1edacf0edaaf9e5edacf0eda9ffe7" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p><img class="alignnone size-medium wp-image-12417" src="https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-169x300.jpeg" alt="" width="169" height="300" srcset="https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-169x300.jpeg 169w, https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-576x1024.jpeg 576w, https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-768x1365.jpeg 768w, https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-864x1536.jpeg 864w, https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331.jpeg 1152w" sizes="(max-width: 169px) 100vw, 169px" /></p>
<p><strong>ذعر وهلع بين اهالي طلبة جامعة بنها حيث انتشرت ف الآونة الاخيرة وعن طريق بعض السيدات المختمرات و لوحظ من بعض الأهالي وجود معهم بعض الافراد و سيارات سوزوكي و الغرض منها خطف الطلبة و سرقة أعضائهم و المتاجرة بها حيث قام العديد من اولياء الامور بالاستغاثة بجريدة التايم المصرية للتصدي لهذه الظاهرة الخطيرة والذين يطالبون السيد وزير الداخلية بمراقبة و سرعة ضبط الجناة و تشديد الرقابة الأمنية و مراقبة الشارع بالكاميرات لضمان سلامة أبنائنا الطلاب و قفل الباب علي المخربين من الجماعات الارهابية و يطالب اولياء الامور </strong><br />
<strong>السيد وزير الداخلية </strong><br />
<strong>السيد مدير امن القليوبية </strong><br />
<strong>السيد مدير مباحث القليوبية </strong><br />
<strong>بضرورة التواجد الامني المستمر و الدوريات الراكبة و التصدي لكافة أنواع الجريمة</strong></p>
<p><img class="alignnone size-medium wp-image-12418" src="https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-1-169x300.jpeg" alt="" width="169" height="300" srcset="https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-1-169x300.jpeg 169w, https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-1-576x1024.jpeg 576w, https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-1-768x1365.jpeg 768w, https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-1-864x1536.jpeg 864w, https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-1.jpeg 1152w" sizes="(max-width: 169px) 100vw, 169px" /></p>
<p>&nbsp;</p>
<div class="post-views post-12416 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">905</span>
			</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" data-a2a-title="استغاثة إلى معالي وزير الداخلية.. ذعر  اهالي بنها من تفشي ظاهرة خطف الطالبات"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F10%2F22%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ba%25d8%25a7%25d8%25ab%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25b0%25d8%25b9%25d8%25b1-%25d8%25a7%2F&amp;linkname=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9%20%D8%A5%D9%84%D9%89%20%D9%85%D8%B9%D8%A7%D9%84%D9%8A%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..%20%D8%B0%D8%B9%D8%B1%20%20%D8%A7%D9%87%D8%A7%D9%84%D9%8A%20%D8%A8%D9%86%D9%87%D8%A7%20%D9%85%D9%86%20%D8%AA%D9%81%D8%B4%D9%8A%20%D8%B8%D8%A7%D9%87%D8%B1%D8%A9%20%D8%AE%D8%B7%D9%81%20%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F10%2F22%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ba%25d8%25a7%25d8%25ab%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25b0%25d8%25b9%25d8%25b1-%25d8%25a7%2F&amp;linkname=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9%20%D8%A5%D9%84%D9%89%20%D9%85%D8%B9%D8%A7%D9%84%D9%8A%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..%20%D8%B0%D8%B9%D8%B1%20%20%D8%A7%D9%87%D8%A7%D9%84%D9%8A%20%D8%A8%D9%86%D9%87%D8%A7%20%D9%85%D9%86%20%D8%AA%D9%81%D8%B4%D9%8A%20%D8%B8%D8%A7%D9%87%D8%B1%D8%A9%20%D8%AE%D8%B7%D9%81%20%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F10%2F22%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ba%25d8%25a7%25d8%25ab%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25b0%25d8%25b9%25d8%25b1-%25d8%25a7%2F&amp;linkname=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9%20%D8%A5%D9%84%D9%89%20%D9%85%D8%B9%D8%A7%D9%84%D9%8A%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..%20%D8%B0%D8%B9%D8%B1%20%20%D8%A7%D9%87%D8%A7%D9%84%D9%8A%20%D8%A8%D9%86%D9%87%D8%A7%20%D9%85%D9%86%20%D8%AA%D9%81%D8%B4%D9%8A%20%D8%B8%D8%A7%D9%87%D8%B1%D8%A9%20%D8%AE%D8%B7%D9%81%20%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F10%2F22%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ba%25d8%25a7%25d8%25ab%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589-%25d9%2585%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d8%25b0%25d8%25b9%25d8%25b1-%25d8%25a7%2F&amp;linkname=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9%20%D8%A5%D9%84%D9%89%20%D9%85%D8%B9%D8%A7%D9%84%D9%8A%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..%20%D8%B0%D8%B9%D8%B1%20%20%D8%A7%D9%87%D8%A7%D9%84%D9%8A%20%D8%A8%D9%86%D9%87%D8%A7%20%D9%85%D9%86%20%D8%AA%D9%81%D8%B4%D9%8A%20%D8%B8%D8%A7%D9%87%D8%B1%D8%A9%20%D8%AE%D8%B7%D9%81%20%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
			<div class="stream-item stream-item-below-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-ad-client="ca-pub-3568495287399510" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://timemasrya.com/tag/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7%d9%87/" rel="tag">استغاثة إلى معالي وزير الداخلية.. ذعر اهالي بنها من تفشي ظاهرة خطف الطالبات</a> <a href="https://timemasrya.com/tag/%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">جريدة التايم المصرية</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> شاركها</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA&#038;url=https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/&#038;name=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/&#038;title=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA - https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA - https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#0a35797f68606f697e372f4e322f4b3d2f4e322f48392f4e322f4b4b2f4e322f484b2f4e322f4b3d2f4e322f4b482f4e322f4b33212f4e322f4b3f2f4e332f323e2f4e332f3233212f4e332f323f2f4e322f48332f4e322f4b3d2f4e332f323e2f4e332f324b212f4e332f32322f4e322f48382f4e332f324b2f4e322f483b212f4e322f4b3d2f4e332f323e2f4e322f4b4c2f4e322f4b3d2f4e322f4b4f2f4e332f323e2f4e332f324b2f4e322f4b332424212f4e322f483a2f4e322f48332f4e322f483b21212f4e322f4b3d2f4e332f323d2f4e322f4b3d2f4e332f323e2f4e332f324b212f4e322f4b322f4e332f323c2f4e332f323d2f4e322f4b3d212f4e332f323f2f4e332f323c212f4e322f4b4b2f4e332f323b2f4e322f483e2f4e332f324b212f4e322f48322f4e322f4b3d2f4e332f323d2f4e322f483b2f4e322f4b33212f4e322f4b4f2f4e322f483d2f4e332f323b212f4e322f4b3d2f4e332f323e2f4e322f483d2f4e322f4b3d2f4e332f323e2f4e322f4b322f4e322f4b3d2f4e322f4b4b2c293a39323168656e7337627e7e7a793025257e63676f676b7978736b2469656725383a383a253b3a253838252f6e322f6b3d2f6e322f68392f6e322f6b6b2f6e322f686b2f6e322f6b3d2f6e322f6b682f6e322f6b33272f6e322f6b3f2f6e332f323e2f6e332f3233272f6e332f323f2f6e322f68332f6e322f6b3d2f6e332f323e2f6e332f326b272f6e332f32322f6e322f68382f6e332f326b2f6e322f683b272f6e322f6b3d2f6e332f323e2f6e322f6b6c2f6e322f6b3d2f6e322f6b6f2f6e332f323e2f6e332f326b2f6e322f6b33272f6e322f683a2f6e322f68332f6e322f683b272f6e322f6b3d25" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="jubna8206"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function() {
var params =
{
id: "4e33dba2-081c51be-5fcbfd4d-58377b5c",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/8206?" + qs;
s.async = true;
document.getElementById("jubna8206").appendChild(s);
})();
</script></div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://timemasrya.com/2020/10/21/%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d9%81%d8%aa%d8%ad%d9%8a-%d8%aa%d8%b4%d9%8a%d8%af-%d8%a8%d8%af/" style="background-image: url(https://timemasrya.com/wp-content/uploads/2020/10/47255d20-c6ea-4225-b018-b8c62e613377-1-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://timemasrya.com/2020/10/21/%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d9%81%d8%aa%d8%ad%d9%8a-%d8%aa%d8%b4%d9%8a%d8%af-%d8%a8%d8%af/" rel="prev">
					<h3 class="post-title">المرأة نصف المجتمع "نانسي فتحي " تشيد بدور الرئيس عبد الفتاح السيسي لتمكين المرأة فى مجلس النواب 2020</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%88/" style="background-image: url(https://timemasrya.com/wp-content/uploads/2020/10/received_662435491314578-390x220.jpeg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%88/" rel="next">
					<h3 class="post-title">استغاثة الي وزيرة التضامن الاجتماعي و السيد  رئيس مجلس الوزراء</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/10/22/%d8%ac%d9%87%d9%88%d8%af-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a5%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1/" title="جهود  وزارة  الداخلية  تتواصل لإستقرار  الامن" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/07/24_117993_highres-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 ساعات</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 520 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/10/22/%d8%ac%d9%87%d9%88%d8%af-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a5%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1/" title="جهود  وزارة  الداخلية  تتواصل لإستقرار  الامن">جهود  وزارة  الداخلية  تتواصل لإستقرار  الامن</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%88/" title="استغاثة الي وزيرة التضامن الاجتماعي و السيد  رئيس مجلس الوزراء" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/10/received_662435491314578-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 7 ساعات</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 587 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%88/" title="استغاثة الي وزيرة التضامن الاجتماعي و السيد  رئيس مجلس الوزراء">استغاثة الي وزيرة التضامن الاجتماعي و السيد  رئيس مجلس الوزراء</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/10/19/%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d8%b8%d9%84%d9%88%d9%85-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%84/" title="صرخة مظلوم إلى الرئيس السيسي ورئيس مجلس الوزراء من تعنت رئيس مجلس إدارة البنك الزراعى المصرى" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/10/IMG-20201019-WA0039-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 أيام</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 978 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/10/19/%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d8%b8%d9%84%d9%88%d9%85-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%88%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%84/" title="صرخة مظلوم إلى الرئيس السيسي ورئيس مجلس الوزراء من تعنت رئيس مجلس إدارة البنك الزراعى المصرى">صرخة مظلوم إلى الرئيس السيسي ورئيس مجلس الوزراء من تعنت رئيس مجلس إدارة البنك الزراعى المصرى</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/10/17/%d8%a7%d9%8a%d9%85%d8%a7%d9%86-%d8%b1%d9%8a%d8%a7%d9%86-%d9%86%d8%a7%d8%a6%d8%a8-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ac%d9%88%d9%84/" title="ايمان ريان نائب محافظ القليوبية في جولة بقري طوخ" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/10/received_695130834464285-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/10/received_695130834464285-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2020/10/received_695130834464285-720x405.jpeg 720w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 أيام</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 820 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/10/17/%d8%a7%d9%8a%d9%85%d8%a7%d9%86-%d8%b1%d9%8a%d8%a7%d9%86-%d9%86%d8%a7%d8%a6%d8%a8-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ac%d9%88%d9%84/" title="ايمان ريان نائب محافظ القليوبية في جولة بقري طوخ">ايمان ريان نائب محافظ القليوبية في جولة بقري طوخ</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-left">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>شاهد أيضاً</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">إغلاق</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/10/17/%d8%a7%d9%8a%d9%85%d8%a7%d9%86-%d8%b1%d9%8a%d8%a7%d9%86-%d9%86%d8%a7%d8%a6%d8%a8-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ac%d9%88%d9%84/" title="ايمان ريان نائب محافظ القليوبية في جولة بقري طوخ" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-23">أخبار مصر</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/10/received_695130834464285-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/10/received_695130834464285-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2020/10/received_695130834464285-720x405.jpeg 720w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/10/17/%d8%a7%d9%8a%d9%85%d8%a7%d9%86-%d8%b1%d9%8a%d8%a7%d9%86-%d9%86%d8%a7%d8%a6%d8%a8-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ac%d9%88%d9%84/" title="ايمان ريان نائب محافظ القليوبية في جولة بقري طوخ">ايمان ريان نائب محافظ القليوبية في جولة بقري طوخ</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 أيام</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-10" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title has-block-head-4"><h4>الإعلانات<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><script data-ad-client="ca-pub-1386346839431689" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">الأشهر</a></li><li><a href="#widget_tabs-1-recent">الأخيرة</a></li><li><a href="#widget_tabs-1-comments">تعليقات</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/07/03/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%af%d9%8a/" title="هام وعاجل  .. مجلس النواب  يوافق على تعديل  “قانون الإيجار القديم”يرفع قيمة الإيجار 16 ضعفا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/07/IMG-20200703-WA0005-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/07/03/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%af%d9%8a/" title="هام وعاجل  .. مجلس النواب  يوافق على تعديل  “قانون الإيجار القديم”يرفع قيمة الإيجار 16 ضعفا">هام وعاجل  .. مجلس النواب  يوافق على تعديل  “قانون الإيجار القديم”يرفع قيمة الإيجار 16 ضعفا</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يوليو 3, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/06/12/%d8%b9%d9%82%d8%a8-%d8%a5%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a5%d8%b3%d8%aa%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a-%d9%84%d8%a7%d8%b3/" title="&#8220;المستشار محمد فوزي&#8221; مشروع وطني لإحياء إنتاج سلالات الحصان العربي المصري" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.23.31-PM-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.23.31-PM-220x150.jpeg 220w, https://timemasrya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.23.31-PM-300x205.jpeg 300w, https://timemasrya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.23.31-PM-768x525.jpeg 768w, https://timemasrya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.23.31-PM.jpeg 962w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/06/12/%d8%b9%d9%82%d8%a8-%d8%a5%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a5%d8%b3%d8%aa%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a-%d9%84%d8%a7%d8%b3/" title="&#8220;المستشار محمد فوزي&#8221; مشروع وطني لإحياء إنتاج سلالات الحصان العربي المصري">&#8220;المستشار محمد فوزي&#8221; مشروع وطني لإحياء إنتاج سلالات الحصان العربي المصري</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يونيو 12, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/01/02/%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af%d9%8a%d9%86-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d8%b7%d9%88%d8%b9/" title="العسكريون المتقاعدين مستعدون التطوع للقوات المسلحه بدون اجر،" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/01/received_2445745132355724-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/01/02/%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af%d9%8a%d9%86-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d8%b7%d9%88%d8%b9/" title="العسكريون المتقاعدين مستعدون التطوع للقوات المسلحه بدون اجر،">العسكريون المتقاعدين مستعدون التطوع للقوات المسلحه بدون اجر،</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يناير 2, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/02/06/%d8%b3%d9%82%d9%88%d8%b7-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b4%d8%a7%d9%85%d8%a9-%d8%a8%d8%b9%d8%af-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d8%b4/" title="سقوط عصابة شامة بعد سرقة أموال مياه الشرب بالقليوبية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/02/received_581428392706161-1-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/02/06/%d8%b3%d9%82%d9%88%d8%b7-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b4%d8%a7%d9%85%d8%a9-%d8%a8%d8%b9%d8%af-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d8%b4/" title="سقوط عصابة شامة بعد سرقة أموال مياه الشرب بالقليوبية">سقوط عصابة شامة بعد سرقة أموال مياه الشرب بالقليوبية</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>فبراير 6, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/26/%d9%81%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a8%d8%b5%d8%ad%d9%87-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d9%87-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%87-%d8%a8%d9%82/" title="فضحية بصحه القليوبية &#8221; الوحده الصحيه بقرية ميت عاصم ببنها &#8221; لم ينجح أحد ، ودفتر الحضور والانصراف بلا مسؤول ." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2019/12/IMG-20191226-WA0068-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/26/%d9%81%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a8%d8%b5%d8%ad%d9%87-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d9%87-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%87-%d8%a8%d9%82/" title="فضحية بصحه القليوبية &#8221; الوحده الصحيه بقرية ميت عاصم ببنها &#8221; لم ينجح أحد ، ودفتر الحضور والانصراف بلا مسؤول .">فضحية بصحه القليوبية &#8221; الوحده الصحيه بقرية ميت عاصم ببنها &#8221; لم ينجح أحد ، ودفتر الحضور والانصراف بلا مسؤول .</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>ديسمبر 26, 2019</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/10/22/%d8%ac%d9%87%d9%88%d8%af-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a5%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1/" title="جهود  وزارة  الداخلية  تتواصل لإستقرار  الامن" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/07/24_117993_highres-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/10/22/%d8%ac%d9%87%d9%88%d8%af-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a5%d8%b3%d8%aa%d9%82%d8%b1%d8%a7%d8%b1/" title="جهود  وزارة  الداخلية  تتواصل لإستقرار  الامن">جهود  وزارة  الداخلية  تتواصل لإستقرار  الامن</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 ساعات</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%88/" title="استغاثة الي وزيرة التضامن الاجتماعي و السيد  رئيس مجلس الوزراء" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/10/received_662435491314578-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%88/" title="استغاثة الي وزيرة التضامن الاجتماعي و السيد  رئيس مجلس الوزراء">استغاثة الي وزيرة التضامن الاجتماعي و السيد  رئيس مجلس الوزراء</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 7 ساعات</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" title="استغاثة إلى معالي وزير الداخلية.. ذعر  اهالي بنها من تفشي ظاهرة خطف الطالبات" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/10/received_1438638979668331-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" title="استغاثة إلى معالي وزير الداخلية.. ذعر  اهالي بنها من تفشي ظاهرة خطف الطالبات">استغاثة إلى معالي وزير الداخلية.. ذعر  اهالي بنها من تفشي ظاهرة خطف الطالبات</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 7 ساعات</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/10/21/%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d9%81%d8%aa%d8%ad%d9%8a-%d8%aa%d8%b4%d9%8a%d8%af-%d8%a8%d8%af/" title="المرأة نصف المجتمع &#8220;نانسي فتحي &#8221; تشيد بدور الرئيس عبد الفتاح السيسي لتمكين المرأة فى مجلس النواب 2020" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/10/47255d20-c6ea-4225-b018-b8c62e613377-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="المرأة نصف المجتمع &quot;نانسي فتحي &quot; تشيد بدور الرئيس عبد الفتاح السيسي لتمكين المرأة فى مجلس النواب 2020" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/10/21/%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d9%81%d8%aa%d8%ad%d9%8a-%d8%aa%d8%b4%d9%8a%d8%af-%d8%a8%d8%af/" title="المرأة نصف المجتمع &#8220;نانسي فتحي &#8221; تشيد بدور الرئيس عبد الفتاح السيسي لتمكين المرأة فى مجلس النواب 2020">المرأة نصف المجتمع &#8220;نانسي فتحي &#8221; تشيد بدور الرئيس عبد الفتاح السيسي لتمكين المرأة فى مجلس النواب 2020</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 21 ساعة</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/10/21/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86-%d9%8a%d9%8f%d8%b9%d9%84%d9%86-%d8%aa%d8%a3%d9%8a%d9%8a%d8%af%d9%87-%d9%84%d9%80/" title="المستشار محمود سليمان: يُعلن تأييده لـ”نانسي فتحى” في انتخابات مجلس النواب" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/10/cdc5f101-1bbf-4371-9618-88301e715967-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="المستشار محمود سليمان: يُعلن تأييده لـ”نانسي فتحى” في انتخابات مجلس النواب المستشار محمود سليمان أعلن المستشار، تامر محمود سليمان، رئيس خيمة التواصل العاليمة &quot;مصر&quot;، عن تأيده للمرشحة المحتملة لـ &quot;قائمة نداء مصر &quot; رمز الخريطة رقم (2)قطاع شمال ووسط وجنوب الصعيد وأشار&quot;محمود سليمان&quot;: على أهمية تمكين المرأة المصرية نظرا لما تمثله من إثراء للحياة النيابية والتشريعية في مصر حيث يعد الغرفة الاولى بالبرلمان المصري علاوة على دوره المهم في تعزيز العملية الديمقراطية، مما ينعكس إيجاباً على المجتمع ككل وعلى المرأة بشكل خاص باعتبارها نصف المجتمع. يذكر أن المرشحة &quot; نانسي فتنحى &quot; ، تعمل فى مجال القانون &quot; محامية &quot; ,مجموعة الفطيم ومساعد برلماني حاصلة على العديد من  الدورات دورة في التحكيم التجاري الدولي نقابه المحامين القاهرة دوره التحكيم الدولي من جامعه القاهره كورس في صياغه العقود باللغه الانجليزيه من وزارة الشباب والرياضة دوره اعداد القادة واداره الاعمال بالمعهد العربي لدراسات التابع لجامعه الدول العربيه دوره في محاكه النظام السياسي المصري بالمدينه الشبابيه بالاسكندريه التابع لوزاره الشباب ةالرياضه بالتعاون مع المبادره الوطنيه للمنحة مشروع تنميه وطن دوره في اعداد النقابي الناجح في مؤساسات المجتمع المدني في الشركات والنقابات العامه بمعهد الاداره التابع للاتحاد العام انقابات عمال مصر دوره في استرلتيجيه التغير دوره في خدمه العملاء&quot; تحديد الهدف &quot; دوره في تقيم الذات ومهارات العرض التقدمي دوره في مهارات الاتصال في مجال الاعمال دوره في مهارات ادارة المشروعات دوره في اداره المشروع النهائئ واداره الوقت ورشه التنميه البشريه&quot; مهارات التفكير الابداعي &quot; من اتحاد الخليج العربي للتنميه والتدريب والاسشارات بالتعاون مع مركز القاهرة لتنميه الموراد البشرية في الفتره من 27 الي 28 يونيه 2020 البرنامج التدريبي لاعداد القادة من اتحاد الخليج العربي للتنميه والتدريب والاسشارات بالتعاون مع مركز القاهرة لتنميه الموراد البشرية في الفتره من 17 الي 19 يونيه 2020 ورشه تنمية ادراية لمبادئ التخطيط الاستراتيجي من اتحاد الخليج العربي للتنميه والتدريب والاسشارات بالتعاون مع مركز القاهرة لتنميه الموراد البشرية في الفتره من 20 الي 21 يونيو 2020 ورشه التنميه الادارية ( التغير الاداري ومهارات القياده ) من اتحاد الخليج العربي للتنميه والتدريب والاسشارات بالتعاون مع مركز القاهرة لتنميه الموراد البشرية بتاريخ 5 يوليو 2020 دوره القيادة التجارية والمهارات الإدارية بجامعه ويلبرج للتعليم المفتوح إدارة الوقت ومهارات التفكير المقابلة الشخصية ومهارات السيرة الذاتية إدارة الموارد البشرية مهارات مدرب محترف مهارات العرض مهارات الاتصال الفعال لتنمية البشرية - إدارة الأزمات كما شاركت فى العديد من الفاعليات والمؤتمرات المشاركه في فعاليات المؤتمر القانوني الاول لشباب محامين مصر المشاركه في تدشين مشروع اعدا ال 1000 قائد قانوني بنقابه المحاميين المشاركه في مؤتمر الصحه الافريقي الدولي بقاعه المنارو بمدينة نصر برعايه جامعة طنطا بالتعاون مع مؤسسه القاده للعلوم الادراريه والتنميه" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/10/21/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86-%d9%8a%d9%8f%d8%b9%d9%84%d9%86-%d8%aa%d8%a3%d9%8a%d9%8a%d8%af%d9%87-%d9%84%d9%80/" title="المستشار محمود سليمان: يُعلن تأييده لـ”نانسي فتحى” في انتخابات مجلس النواب">المستشار محمود سليمان: يُعلن تأييده لـ”نانسي فتحى” في انتخابات مجلس النواب</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 21 ساعة</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																									</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-11" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title has-block-head-4"><h4>الإعلانات<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><script data-ad-client="ca-pub-1386346839431689" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="#" target="_blank" rel="nofollow"><img src="https://placehold.it/336x280" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>سبورت<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/09/03/%d8%a8%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%86%d8%b8%d9%8a%d9%81%d9%8a%d9%86-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%8a%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%8a-%d8%a8%d9%8a%d8%b1%d8%a7/" title="بهدفين نظيفين….الزمالك يتفوق علي بيراميدز وينتصر في صراع الوصافة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/09/received_367935871033784-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/09/03/%d8%a8%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%86%d8%b8%d9%8a%d9%81%d9%8a%d9%86-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%8a%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%8a-%d8%a8%d9%8a%d8%b1%d8%a7/" title="بهدفين نظيفين….الزمالك يتفوق علي بيراميدز وينتصر في صراع الوصافة">بهدفين نظيفين….الزمالك يتفوق علي بيراميدز وينتصر في صراع الوصافة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>سبتمبر 3, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/08/28/%d9%84%d8%a7%d8%b9%d8%a8-%d9%85%d9%86-%d9%83%d9%88%d9%83%d8%a8-%d8%a2%d8%ae%d8%b1-%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%88%d8%a3%d9%84%d9%82%d8%a7%d8%a8-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a/" title="«لاعب من كوكب آخر».. أرقام وألقاب تاريخية لـ&#8221;ميسي الفضائي&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/08/20200828112542695-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/08/28/%d9%84%d8%a7%d8%b9%d8%a8-%d9%85%d9%86-%d9%83%d9%88%d9%83%d8%a8-%d8%a2%d8%ae%d8%b1-%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%88%d8%a3%d9%84%d9%82%d8%a7%d8%a8-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a/" title="«لاعب من كوكب آخر».. أرقام وألقاب تاريخية لـ&#8221;ميسي الفضائي&#8221;">«لاعب من كوكب آخر».. أرقام وألقاب تاريخية لـ&#8221;ميسي الفضائي&#8221;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>أغسطس 28, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/08/27/%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%a8%d8%af%d8%a3-%d8%ba%d8%af%d9%8b%d8%a7-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7%d8%aa%d9%87-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7/" title="الأهلي يبدأ غدًا استعداداته لمواجهة المصري" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/08/20200826235324609-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/08/27/%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%a8%d8%af%d8%a3-%d8%ba%d8%af%d9%8b%d8%a7-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7%d8%aa%d9%87-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7/" title="الأهلي يبدأ غدًا استعداداته لمواجهة المصري">الأهلي يبدأ غدًا استعداداته لمواجهة المصري</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>أغسطس 27, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/07/24/%d8%ac%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%84/" title="جمال التايم المصرية علي الصحة والجمال" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/07/116129670_147655093650737_198585123705027532_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/07/24/%d8%ac%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%84/" title="جمال التايم المصرية علي الصحة والجمال">جمال التايم المصرية علي الصحة والجمال</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يوليو 24, 2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>منوعات<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/03/%d8%b7%d8%a7%d9%84%d8%a8-%d8%ab%d8%a7%d9%86%d9%88%d9%8a-%d9%8a%d8%b6%d8%b1%d8%a8-%d9%85%d8%af%d8%b1%d9%91%d8%b3%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%81%d8%b5%d9%84-%d9%81%d9%8a-%d9%85%d8%b4%d8%a7%d8%ac/" title="طالب ثانوي يضرب مدرّسة داخل فصل في مشاجرة دموية | فيديو صادم" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/751-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/751-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/11/751-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/11/751.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/02/%d9%86%d8%af%d9%89-%d8%a8%d8%b3%d9%8a%d9%88%d9%86%d9%8a-%d8%a7%d9%83%d8%aa%d8%b4%d9%81%d8%aa-%d8%ae%d9%8a%d8%a7%d9%86%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d9%85%d9%88%d8%a8%d8%a7%d9%8a%d9%84-%d8%b2%d9%88/" title="ندى بسيوني اكتشفت خيانتها من موبايل زوجها في عيد ميلادها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/891-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/891-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/11/891-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/11/891-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/11/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%aa%d8%a4%d9%83%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ba%d8%b2%d9%8a%d8%b1%d8%a9-%d9%88%d8%b1%d8%b9%d8%af%d9%8a/" title="الأرصاد الجوية تؤكد : أمطار غزيرة ورعدية تصل لحد السيول بالقاهرة والمحافظات بدأ من الأربعاء القادم" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482.jpeg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/10/31/%d9%87%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84-%d9%81%d8%b9%d8%ab%d8%b1%d8%aa-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d9%85-%d8%b9%d9%84%d9%89-%d9%85%d9%88/" title="هربت من المنزل.. فعثرت عليها الأم على موقع أفلام إباحية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/10/589-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/10/589-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/10/589-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/10/589-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/21/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d9%86%d8%b5%d8%ad-%d8%a8%d9%804-%d8%a3%d8%ba%d8%b0%d9%8a%d8%a9-%d9%84%d8%aa%d9%82%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%86/" title="وزارةالصحة» تنصح بـ4 أغذية لتقوية المناعة أمام «كورونا»" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781.jpeg 700w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/02/%d9%81%d9%82%d8%af%d8%aa-%d8%a3%d8%b3%d8%b1%d8%aa%d9%87%d8%a7-%d8%ab%d9%85-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a3%d9%84%d9%8a%d9%85%d8%a9-%d8%b9%d8%a7%d8%b4/" title="فقدت أسرتها ثم زوجها» تفاصيل أليمة عاشتها الطبيبة «سارة» زوجة رئيس مباحث قنا.. وأول تعليق لها بعد استشهاد زوجها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/زوجة-رئيس-المباحث-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/19/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%b4%d8%ac%d8%b1%d8%a9-%d9%8a%d8%a7%d8%b3%d8%b1-%d8%b9%d8%b7%d8%a7%d9%84%d9%84%d9%87-%d8%a5%d8%a8%d9%86-%d9%85%d8%b1%d9%83%d8%b2-%d8%b7%d9%88%d8%ae-%d8%aa/" title="بالصور &#8230;.شجرة ياسر عطالله إبن مركز طوخ تحوز علي إعجاب الوزير" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/received_611421463043375-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/02/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%b1-%d9%88%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%aa%d9%82-2/" title="عائلة العطار وأسرة التايم المصرية تتقدم بخالص العزاء لعائلة الشوربجي شبرا هارس في وفاة الحاج طاهر عبد الواحد" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/received_171556560845988-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/25/%d8%a7%d8%ad%d8%aa%d8%b1%d8%b3-%d8%a7%d9%84%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d9%86%d8%b9%d8%a9-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d8%a7%d9%84/" title="احترس.. الأطعمة المصنعة تسبب الأزمات القلبي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/2018_5_21_10_36_23_192-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>عرب وعالم<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/09/23/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a3%d9%86%d8%b0%d8%a7%d8%b1-%d8%a8%d9%88%d8%ac%d9%88%d8%af-%d9%82%d9%86%d8%a8%d9%84%d8%a9-%d8%a7%d8%ae%d9%84%d8%a7%d8%a1-%d8%a8%d8%b1%d8%ac-%d8%a5%d9%8a%d9%81%d9%84/" title="بسبب أنذار بوجود قنبلة &#8230; اخلاء برج إيفل في العاصمة باريس" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/09/received_2685079638486380-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/09/11/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-206-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8-%d8%a7%d9%84%d8%a5%d8%b1%d8%af%d9%86/" title="تسجيل 206 حالة إصابة جديدة ب الإردن" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/09/IMG-20200911-WA0004-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/09/IMG-20200911-WA0004-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/09/IMG-20200911-WA0004-719x405.jpg 719w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/09/11/%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%b6%d8%ae%d9%85-%d9%8a%d9%87%d8%b2-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d8%b1%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86/" title="انفجار ضخم يهز مدينة الزرقاء في الأردن" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/09/received_345605119926831-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/09/received_345605119926831-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2020/09/received_345605119926831-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2020/09/received_345605119926831-768x432.jpeg 768w, https://timemasrya.com/wp-content/uploads/2020/09/received_345605119926831.jpeg 800w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/08/29/%d9%82%d9%84%d9%82-%d8%a3%d9%85%d9%85%d9%8a-%d8%a7%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d9%88%d9%87-%d8%a7%d9%84%d9%85%d9%81%d8%b1%d8%b6%d8%a9-%d8%b6/" title="قلق أممي ازراء استخدام القوه المفرضة ضد المتظاهرين في طرابلس" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/08/received_306434320417534-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/08/25/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%81%d9%8a-%d8%a7%d9%88%d9%84-%d8%b1%d8%ad%d9%84%d8%a9-%d9%85%d8%a8%d8%a7/" title="وزير الخارجية الأمريكي في اول رحلة مباشرة ين اسرإئيل والسودان" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/08/received_331876978192355-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/08/23/%d8%ae%d8%b7%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%84%d8%a3%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%83%d8%ab%d8%b1-%d9%85%d9%86-6-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%84%d9%82%d8%a7%d8%ad-%d9%84/" title="خطة روسية لأنتاج اكثر من 6 ملايين لقاح لفيروس كوونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/08/received_2618684825111671-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/08/19/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3-%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d9%8a%d8%b9%d9%84%d9%82-%d8%b9%d8%b6%d9%88%d9%8a%d8%a9-%d9%85%d8%a7%d9%84%d9%8a-%d8%b1%d8%af%d8%a7-%d8%b9/" title="الإتحاد الأ فريقي يعلق عضوية مالي ردا على الأنقلاب العسكري" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="259" height="194" src="https://timemasrya.com/wp-content/uploads/2020/08/received_749514015883909.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/08/05/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%a5%d8%b1%d8%b3%d8%a7%d9%84-%d8%a5%d9%85%d8%af%d8%a7%d8%af/" title="عاجل ..الصحة العالمية&#8221; تعلن إرسال إمدادات طبية إلى لبنان" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/08/20200805165923811-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/07/13/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b1%d8%ba%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d8%a8%d8%a7%d8%b3%d9%8a-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%88%d8%aa/" title="تركيا : ترغب في الحل السباسي في ليبيا وتريد وقف اطلاق النار هناك" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/07/received_282335103014078-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>كل ما هو جديد<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/08/31/%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%a7%d9%84%d8%aa-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%84%d9%8a%d9%84%d9%89-%d8%b9%d9%84%d9%88%d9%8a-%d8%b9%d9%84/" title="ماذا فالت الفنانة الكبيرة ليلى علوي على بائع الفريسكا من أوائل الثانوية العامة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/08/FB_IMG_1598852033028-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/07/13/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d9%81%d8%b6%d9%84-%d8%b4%d8%a7%d9%83%d8%b1-%d9%8a%d8%b9%d9%8a%d8%af-%d8%a7%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d8%ba%d9%86%d9%8a%d8%a9-%d9%88%d8%ad%d8%b4%d8%aa%d9%88/" title="الفنان فضل شاكر يعيد انتاج اغنية وحشتوني بقالب جديد بيروت : 2020" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/07/received_606670606891807-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/25/%d9%88%d8%ac%d9%87%d9%83-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%af%d9%8a%d8%a7%d9%86%d8%a7-%d9%83%d8%b1%d8%b2%d9%88%d9%86/" title="وجهك الثاني جديد الفنانة ديانا كرزون" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/IMG-20200626-WA0001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="وجهك الثاني جديد الفنانة ديانا كرزون" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/04/%d9%86%d9%86%d8%b4%d8%b1-%d8%a8%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d9%84%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa/" title="ننشر بالتفاصيل القصة الكاملة لشائعات طلاق شيرين عبدالوهاب وحسام حبيب" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/20200604200841209-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/03/%d9%85%d8%b5%d8%af%d8%b1-%d8%b7%d8%a8%d9%89-%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7/" title="مصدر طبى يكشف حقيقة وفاة الفنانة  رجاء الجداوي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/924-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/924-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/924-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/924.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/05/31/%d8%a8%d9%8a%d8%a7%d9%86-%d9%85%d9%86-%d9%85%d8%ad%d8%a7%d9%85%d9%8a-%d8%a7%d9%8a%d8%b3%d8%a7%d9%81-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d8%aa%d8%b1%d8%af%d8%af-%d8%ad%d9%88%d9%84/" title="بيان من محامي ايساف يرد علي ما تردد حول احياءه حفل في ظل اوجاع كورونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="319" height="220" src="https://timemasrya.com/wp-content/uploads/2020/05/52970905_1265053950318510_4518711276527943680_n-319x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/05/30/%d8%b9%d8%a7%d8%ac%d9%84-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%ad%d8%b3%d9%86-%d8%ad%d8%b3%d9%86%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a3%d8%b2%d9%85%d8%a9-%d9%82%d9%84%d8%a8/" title="عاجل.. وفاة الفنان حسن حسني بعد أزمة قلبية حادة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/05/570-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/05/570-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/05/570-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/05/570.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/05/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d9%8a-%d8%a5%d8%af%d8%b9%d8%a7%d8%a1%d8%a7%d8%aa-%d8%ac%d9%85%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%a7/" title="وزارة الداخلية تنفي إدعاءات جماعة الاخوان الارهابية بوجود حالات كورونا بين المحتجزين بإحدي اقسام الشرطة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/05/mahmoud-tawfiq-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/05/07/%d8%aa%d8%a7%d9%85%d8%b1-%d9%85%d8%ad%d8%b3%d9%86-%d8%a3%d9%83%d8%b1%d9%87-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d9%88%d9%84%d9%83%d9%86%d9%8a-%d9%85%d8%af%d9%8a%d9%86-%d9%84%d9%87/" title="تامر محسن: أكره المسلسلات ولكني مدين لها بفضل كبير ‎" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/05/20200506231254479-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>أخبار X صور<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/09/07/%d9%81%d8%b1%d8%ac-%d8%b9%d8%a7%d9%85%d8%b1-%d9%8a%d8%b9%d9%84%d9%86-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d9%81%d9%86%d9%8a-%d8%a7%d9%84%d8%ac/" title="«فرج عامر» يعلن تشكيل الجهاز الفني الجديد لـ«سموحة» بقيادة «أحمد سامي»" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/09/20200907084824151-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/09/03/%d8%a8%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%86%d8%b8%d9%8a%d9%81%d9%8a%d9%86-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%8a%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%8a-%d8%a8%d9%8a%d8%b1%d8%a7/" title="بهدفين نظيفين….الزمالك يتفوق علي بيراميدز وينتصر في صراع الوصافة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/09/received_367935871033784-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/08/28/%d9%84%d8%a7%d8%b9%d8%a8-%d9%85%d9%86-%d9%83%d9%88%d9%83%d8%a8-%d8%a2%d8%ae%d8%b1-%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d9%88%d8%a3%d9%84%d9%82%d8%a7%d8%a8-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8a/" title="«لاعب من كوكب آخر».. أرقام وألقاب تاريخية لـ&#8221;ميسي الفضائي&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/08/20200828112542695-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/08/27/%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%a8%d8%af%d8%a3-%d8%ba%d8%af%d9%8b%d8%a7-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7%d8%aa%d9%87-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7/" title="الأهلي يبدأ غدًا استعداداته لمواجهة المصري" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/08/20200826235324609-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/07/24/%d8%ac%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%88%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%84/" title="جمال التايم المصرية علي الصحة والجمال" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/07/116129670_147655093650737_198585123705027532_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/07/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d9%84%d9%85%d8%b3/" title="الاتحاد المصري لكرة القدم يطالب  بالمساواة في الكونفدرالية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/05/20200526090448316-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/30/%d9%86%d9%86%d8%b4%d8%b1-%d8%a8%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d8%b9%d9%82%d8%af-%d9%81%d8%a7%d9%8a%d9%84%d8%b1-%d8%a7%d9%84%d8%ac%d8%af/" title="ننشر بالتفاصيل الكاملة عقد فايلر الجديد مع الأهلي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/286-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/286-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/286-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/286.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/28/%d8%b9%d8%a7%d8%ac%d9%84-%d9%82%d8%b1%d8%a7%d8%b1-%d9%86%d8%a7%d8%b1%d9%8a-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d8%ad%d8%af%d8%af-%d9%85%d9%88%d8%b9%d8%af-%d8%b9/" title="عاجل قرار  ناري.. اتحاد الكرة يحدد موعد عودة الدوري" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/499-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/499-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/499-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/499.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/27/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86/" title="هام وعاجل تعرف على الاعب المصاب بكورونا فى نادى  الزمالك" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/20200626201105243-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; حقوق النشر 2020، جميع الحقوق محفوظة  | </span> <a href="https://klmtwatan.com/://target="_blank">موقع التايم المصرية</a></div><div class="copyright-text copyright-text-second">&copy;ZN 2019 - 2020 All Rights |</span> <a href=" target="_blank"></a></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA&#038;url=https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/&#038;name=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA - https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA - https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%A7%D8%B3%D8%AA%D8%BA%D8%A7%D8%AB%D8%A9+%D8%A5%D9%84%D9%89+%D9%85%D8%B9%D8%A7%D9%84%D9%8A+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9..+%D8%B0%D8%B9%D8%B1++%D8%A7%D9%87%D8%A7%D9%84%D9%8A+%D8%A8%D9%86%D9%87%D8%A7+%D9%85%D9%86+%D8%AA%D9%81%D8%B4%D9%8A+%D8%B8%D8%A7%D9%87%D8%B1%D8%A9+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D8%AA - https://timemasrya.com/2020/10/22/%d8%a7%d8%b3%d8%aa%d8%ba%d8%a7%d8%ab%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b9%d8%a7%d9%84%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b0%d8%b9%d8%b1-%d8%a7/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://timemasrya.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='https://timemasrya.com/wp-content/themes/ZN/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/themes/ZN/assets/js/sliders.js'></script>
</body>
</html>
