<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://timemasrya.com/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>عاجل إسكان النواب&quot;: 4 حالات لتوريث شقق الإيجار القديم في القانون الجديد - جريدة التايم المصرية</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://timemasrya.com/2020/07/08/عاجل-إسكان-النواب-4-حالات-لتوريث-شقق-ال/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="عاجل إسكان النواب&quot;: 4 حالات لتوريث شقق الإيجار القديم في القانون الجديد - جريدة التايم المصرية" />
	<meta property="og:description" content="&nbsp; كشف  النائب عاطف مخاليف، عضو لجنة الإسكان بمجلس النواب، إن مشروع قانون الإيجار القديم من المنتظر أن يعرض على البرلمان مع بداية عام2021.  وأضاف مخاليف، خلال لقاء تليفزيوني ببرنامج &#8220;صباح الخير يا مصر&#8221; المذاع عبر التليفزيون المصري اليوم الأربعاء، أن عقد الإيجار وفقا للقانون الجديد سيكون مفتوحًا حتى وفاة كاتب العقد الأول وإن السماح &hellip;" />
	<meta property="og:url" content="https://timemasrya.com/2020/07/08/عاجل-إسكان-النواب-4-حالات-لتوريث-شقق-ال/" />
	<meta property="og:site_name" content="جريدة التايم المصرية" />
	<meta property="article:published_time" content="2020-07-08T12:57:10+00:00" />
	<meta property="og:image" content="https://timemasrya.com/wp-content/uploads/2020/07/IMG-20200703-WA0005-1.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة التايم المصرية &laquo; الخلاصة" href="https://timemasrya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة التايم المصرية &laquo; خلاصة التعليقات" href="https://timemasrya.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-150643275-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-150643275-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/timemasrya.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://timemasrya.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css'  href='https://timemasrya.com/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://timemasrya.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://timemasrya.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://timemasrya.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://timemasrya.com/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://timemasrya.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://timemasrya.com/wp-content/themes/ZN/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://timemasrya.com/wp-content/themes/ZN/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://timemasrya.com/wp-content/themes/ZN-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css'  href='https://timemasrya.com/wp-content/themes/ZN/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://timemasrya.com?display_custom_css=css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/timemasrya.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/timemasrya.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='https://timemasrya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://timemasrya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://timemasrya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://timemasrya.com/?p=11352' />
<link rel="alternate" type="application/json+oembed" href="https://timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimemasrya.com%2F2020%2F07%2F08%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25a5%25d8%25b3%25d9%2583%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2586%25d9%2588%25d8%25a7%25d8%25a8-4-%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%25d8%25b1%25d9%258a%25d8%25ab-%25d8%25b4%25d9%2582%25d9%2582-%25d8%25a7%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimemasrya.com%2F2020%2F07%2F08%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25a5%25d8%25b3%25d9%2583%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2586%25d9%2588%25d8%25a7%25d8%25a8-4-%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%25d8%25b1%25d9%258a%25d8%25ab-%25d8%25b4%25d9%2582%25d9%2582-%25d8%25a7%25d9%2584%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
								
				
								
				
				
				<script data-ad-client="ca-pub-3568495287399510" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="generator" content="ZN Child 1.0.1" />
<meta name="theme-color" content="#34495e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/amp/">
					<script>
						WebFontConfig ={
							google:{
								families: ['Questrial:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-11352 single-format-standard wrapper-has-shadow block-head-4 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_sidebars hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="جريدة التايم المصرية" href="https://timemasrya.com/">
				
					<img src="https://timemasrya.com/wp-content/uploads/2019/10/2020-1.png" alt="جريدة التايم المصرية" class="logo_normal" width="447" height="155" style="max-height:155px; width: auto;">
					<img src="https://timemasrya.com/wp-content/uploads/2019/10/2020-1.png" alt="جريدة التايم المصرية" class="logo_2x" width="447" height="155" style="max-height:155px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="#" title="Buy Jannah Theme" target="_blank" rel="nofollow">
						<img src="https://timemasrya.com/wp-content/uploads/2019/10/تايم-2.png" alt="Buy Jannah Theme" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="جريدة التايم المصرية" href="https://timemasrya.com/">
				
					<img src="https://timemasrya.com/wp-content/uploads/2019/10/تايم-تانى.png" alt="جريدة التايم المصرية" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="https://timemasrya.com/wp-content/uploads/2019/10/تايم-تانى.png" alt="جريدة التايم المصرية" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-978 menu-item-has-icon"><a href="https://timemasrya.com/"> <span aria-hidden="true" class="fa fa-home"></span> الرئيسية</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/"> <span aria-hidden="true" class="fa fa-tachometer"></span> أخبار مصر</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/"> <span aria-hidden="true" class="fa fa-list-alt"></span> الشارع السياسي</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/"> <span aria-hidden="true" class="fa fa-tachometer"></span> تحقيقات</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/"> <span aria-hidden="true" class="fa fa-tachometer"></span> حوادث</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b3%d8%a8%d9%88%d8%b1%d8%aa/"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> سبورت</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d9%81%d9%86/"> <span aria-hidden="true" class="fa fa-music"></span> عالم الفن</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b9%d8%b1%d8%a8-%d9%88%d8%b9%d8%a7%d9%84%d9%85/"> <span aria-hidden="true" class="fa fa-tachometer"></span> عرب وعالم</a></li>
<li id="menu-item-7800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7800"><a href="https://timemasrya.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1358" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://timemasrya.com/category/%d8%a7%d9%84%d9%85%d8%b2%d9%8a%d8%af/">المزيد</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093"><a href="https://timemasrya.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/"> <span aria-hidden="true" class="fa fa-video-camera"></span> فيديو</a></li>
	<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094"><a href="https://timemasrya.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">مال و أعمال</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1118"><a href="https://timemasrya.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
	<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1095"><a href="https://timemasrya.com/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="بحث">
			<form method="get" id="search" action="https://timemasrya.com//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">الجمعة, يوليو 10 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">أخر الأخبار</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://timemasrya.com/2020/07/08/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-15-%d9%85%d8%a8%d9%86%d9%89-%d9%85%d8%ae%d8%a7%d9%84%d9%81/" title="محافظ القليوبية يشهد إزالة 15 مبنى مخالف بكفر شكر على حرم النيل بالتنسيق مع حماية النيل ومديرية أمن القليوبية">محافظ القليوبية يشهد إزالة 15 مبنى مخالف بكفر شكر على حرم النيل بالتنسيق مع حماية النيل ومديرية أمن القليوبية</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" title="عاجل إسكان النواب&#8221;: 4 حالات لتوريث شقق الإيجار القديم في القانون الجديد">عاجل إسكان النواب&#8221;: 4 حالات لتوريث شقق الإيجار القديم في القانون الجديد</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/07/08/%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%85%d9%8a%d9%85-%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d8%ac%d8%a8%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d8%af/" title="في الصميم حدث فى جبلاية القرود">في الصميم حدث فى جبلاية القرود</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/07/08/%d8%a5%d8%aa%d8%ae%d8%a7%d8%b0-%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d8%a9-%d9%82%d9%90%d8%a8%d9%84-2342-%d8%b3%d8%a7%d8%a6%d9%82/" title="إتخاذ الإجراءات القانونية قِبل (2342) سائق نقل جماعى لعدم إرتداء الكمامة الواقية.">إتخاذ الإجراءات القانونية قِبل (2342) سائق نقل جماعى لعدم إرتداء الكمامة الواقية.</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/07/04/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d8%a7%d8%b1%d9%82%d8%a7%d9%85-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b6%d8%a8/" title="وزارة الداخلية تحقق ارقام قياسية في ضبط القضايا المتنوعة مخدرات و ضرائب وسرقة تيار كهربائي وتنفيذ لحكام و مخالفة قرار البناء والتموين والمرور والتشكيلات العصابية  واموال عامة  في حملة شهر اشغال شاقة وعمل متواصل">وزارة الداخلية تحقق ارقام قياسية في ضبط القضايا المتنوعة مخدرات و ضرائب وسرقة تيار كهربائي وتنفيذ لحكام و مخالفة قرار البناء والتموين والمرور والتشكيلات العصابية  واموال عامة  في حملة شهر اشغال شاقة وعمل متواصل</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/07/04/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d9%89-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%ae-%d9%8a%d9%82%d9%88%d8%af-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d9%85%d9%83%d8%a8%d8%b1%d8%a9-%d9%84%d9%85%d8%aa%d8%a7%d8%a8%d8%b9/" title="رئيس حى المناخ يقود حملات مكبرة لمتابعة ورفع الاشغالات والمخالفات بكافة الشوارع بنطاق الحى">رئيس حى المناخ يقود حملات مكبرة لمتابعة ورفع الاشغالات والمخالفات بكافة الشوارع بنطاق الحى</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/07/04/%d9%83%d9%84%d8%a7%d9%83%d9%8a%d8%aa-%d8%ab%d8%a7%d9%86%d9%8a-%d9%85%d8%b1%d8%a9-%d9%83%d8%b4%d9%81-%d9%81%d8%b3%d8%a7%d8%af-%d9%85%d8%a7%d9%84%d9%8a-%d9%88%d8%a7%d8%af%d8%a7%d8%b1%d9%8a-%d8%a8/" title="كلاكيت ثاني مرة .. كشف فساد مالي واداري بنادي قليوب الاجتماعي .. وأهالي قليوب يستغيثون بوزير الشباب">كلاكيت ثاني مرة .. كشف فساد مالي واداري بنادي قليوب الاجتماعي .. وأهالي قليوب يستغيثون بوزير الشباب</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/07/03/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%af%d9%8a/" title="هام وعاجل  .. مجلس النواب  يوافق على تعديل  “قانون الإيجار القديم”يرفع قيمة الإيجار 16 ضعفا">هام وعاجل  .. مجلس النواب  يوافق على تعديل  “قانون الإيجار القديم”يرفع قيمة الإيجار 16 ضعفا</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/07/03/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%aa%d8%a7%d8%a8%d8%b9-%d8%a7%d8%b9%d9%85%d8%a7%d9%84-%d8%aa%d8%ac%d9%85%d9%8a%d9%84-%d9%88%d8%aa%d8%b4/" title="محافظ القليوبية يتابع اعمال تجميل وتشجير حديقه منطقه ربط محور مصر الجديده بطريق شبرا بنها الحر">محافظ القليوبية يتابع اعمال تجميل وتشجير حديقه منطقه ربط محور مصر الجديده بطريق شبرا بنها الحر</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/07/03/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%aa%d8%b9%d9%84%d9%86-%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8/" title="الوطنية للانتخابات» تعلن موعد انتخابات مجلس الشيوخ  أسماء البكري .. التفاصيل في الخبر">الوطنية للانتخابات» تعلن موعد انتخابات مجلس الشيوخ  أسماء البكري .. التفاصيل في الخبر</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>

<div class="stream-item stream-item-below-header"><script data-ad-client="ca-pub-3568495287399510" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><script data-ad-client="ca-pub-3568495287399510" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://timemasrya.com/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://timemasrya.com/category/%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86/">صرخة مواطن</a><em class="delimiter">/</em><span class="current">عاجل إسكان النواب&#8221;: 4 حالات لتوريث شقق الإيجار القديم في القانون الجديد</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/timemasrya.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0635\u0631\u062e\u0629 \u0645\u0648\u0627\u0637\u0646","@id":"https:\/\/timemasrya.com\/category\/%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-37" href="https://timemasrya.com/category/%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86/">صرخة مواطن</a><a class="post-cat tie-cat-29" href="https://timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a></h5>
		<h1 class="post-title entry-title">عاجل إسكان النواب&#8221;: 4 حالات لتوريث شقق الإيجار القديم في القانون الجديد</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF&#038;url=https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/&#038;name=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/&#038;title=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF - https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF - https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#516e2224333b3432256c7415697413687415697410667415697410127415687469657a7415697410647415697413627415687469627415697410667415687469677a7415697410667415687469657415687469677415687469697415697410667415697410697414637469617468157462107a657a7415697410157415697410667415687469657415697410667415697410107a7415687469657415697410107415687469697415697413607415687469107415697410137a7415697413657415687469637415687469637a7415697410667415687469657415697410647415687469107415697410127415697410667415697413607a7415697410667415687469657415687469637415697410177415687469107415687469647a7415687469607415687469107a7415697410667415687469657415687469637415697410667415687469677415687469697415687469677a74156974106674156874696574156974101274156974101774156874691074156974101777726162696a333e35286c39252521226b7e7e25383c343c30222328307f323e3c7e636163617e61667e61697e7435697433687435697430667435697430327435687469657c7435697430647435697433627435687469627435697430667435687469677c7435697430667435687469657435687469677435687469697435697430667435697430697c657c7435697430357435697430667435687469657435697430667435697430307c7435687469657435697430307435687469697435697433607435687469307435697430337c7435697433657435687469637435687469637c7435697430667435687469657e" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p><img class="alignnone size-medium wp-image-11353" src="https://timemasrya.com/wp-content/uploads/2020/07/IMG-20200703-WA0005-1-300x225.jpg" alt="" width="300" height="225" srcset="https://timemasrya.com/wp-content/uploads/2020/07/IMG-20200703-WA0005-1-300x225.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/07/IMG-20200703-WA0005-1.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p><strong><span style="color: #000000;">كشف  النائب عاطف مخاليف، عضو لجنة الإسكان بمجلس النواب، إن مشروع قانون الإيجار القديم من المنتظر أن يعرض على البرلمان مع بداية عام2021.  </span></strong></p>
<p><strong><span style="color: #000000;">وأضاف مخاليف، خلال لقاء تليفزيوني ببرنامج &#8220;صباح الخير يا مصر&#8221; المذاع عبر التليفزيون المصري اليوم الأربعاء، أن عقد الإيجار وفقا للقانون الجديد سيكون مفتوحًا حتى وفاة كاتب العقد الأول وإن السماح لأبنائه بالبقاء في الشقة بعد وفاته سيكون فقط في 4 حالات، للأطفال حتى تنتفي عنهم صفة الطفولة واكتساب الأهلية، ولذوي الاحتياجات الخاصة، وللبنت التي لم تتزوج وللبنت المطلقة غير الحاضنةوأشار إلى تحرير العلاقة لصالح المالك في حال الإغلاق التام للشقة لمدة 3 سنوات وذلك لحماية الثروة العقارية، لافتًا إلى أن القيمة الإيجارية للشقق وفقا لمشروع القانون ستكون بسعر جرام الفضة في الفترة الحالية.</span></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<section class="pattern01">
<div class="ttl"></div>
</section>
<div class="post-views post-11352 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">98</span>
			</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" data-a2a-title="عاجل إسكان النواب”: 4 حالات لتوريث شقق الإيجار القديم في القانون الجديد"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F07%2F08%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25a5%25d8%25b3%25d9%2583%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2586%25d9%2588%25d8%25a7%25d8%25a8-4-%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%25d8%25b1%25d9%258a%25d8%25ab-%25d8%25b4%25d9%2582%25d9%2582-%25d8%25a7%25d9%2584%2F&amp;linkname=%D8%B9%D8%A7%D8%AC%D9%84%20%D8%A5%D8%B3%D9%83%D8%A7%D9%86%20%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A%204%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB%20%D8%B4%D9%82%D9%82%20%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1%20%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F07%2F08%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25a5%25d8%25b3%25d9%2583%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2586%25d9%2588%25d8%25a7%25d8%25a8-4-%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%25d8%25b1%25d9%258a%25d8%25ab-%25d8%25b4%25d9%2582%25d9%2582-%25d8%25a7%25d9%2584%2F&amp;linkname=%D8%B9%D8%A7%D8%AC%D9%84%20%D8%A5%D8%B3%D9%83%D8%A7%D9%86%20%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A%204%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB%20%D8%B4%D9%82%D9%82%20%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1%20%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F07%2F08%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25a5%25d8%25b3%25d9%2583%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2586%25d9%2588%25d8%25a7%25d8%25a8-4-%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%25d8%25b1%25d9%258a%25d8%25ab-%25d8%25b4%25d9%2582%25d9%2582-%25d8%25a7%25d9%2584%2F&amp;linkname=%D8%B9%D8%A7%D8%AC%D9%84%20%D8%A5%D8%B3%D9%83%D8%A7%D9%86%20%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A%204%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB%20%D8%B4%D9%82%D9%82%20%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1%20%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F07%2F08%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25a5%25d8%25b3%25d9%2583%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2586%25d9%2588%25d8%25a7%25d8%25a8-4-%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25aa%25d9%2588%25d8%25b1%25d9%258a%25d8%25ab-%25d8%25b4%25d9%2582%25d9%2582-%25d8%25a7%25d9%2584%2F&amp;linkname=%D8%B9%D8%A7%D8%AC%D9%84%20%D8%A5%D8%B3%D9%83%D8%A7%D9%86%20%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A%204%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB%20%D8%B4%D9%82%D9%82%20%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1%20%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
			<div class="stream-item stream-item-below-post-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-ad-client="ca-pub-3568495287399510" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://timemasrya.com/tag/%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">جريدة التايم المصرية</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> شاركها</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF&#038;url=https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/&#038;name=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/&#038;title=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF - https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF - https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c352d4c302d4a312d4c302d493f2d4c302d494b2d4c312d303c232d4c302d493d2d4c302d4a3b2d4c312d303b2d4c302d493f2d4c312d303e232d4c302d493f2d4c312d303c2d4c312d303e2d4c312d30302d4c302d493f2d4c302d49302d4d3a2d30382d314c2d3b49233c232d4c302d494c2d4c302d493f2d4c312d303c2d4c302d493f2d4c302d4949232d4c312d303c2d4c302d49492d4c312d30302d4c302d4a392d4c312d30492d4c302d494a232d4c302d4a3c2d4c312d303a2d4c312d303a232d4c302d493f2d4c312d303c2d4c302d493d2d4c312d30492d4c302d494b2d4c302d493f2d4c302d4a39232d4c302d493f2d4c312d303c2d4c312d303a2d4c302d494e2d4c312d30492d4c312d303d232d4c312d30392d4c312d3049232d4c302d493f2d4c312d303c2d4c312d303a2d4c302d493f2d4c312d303e2d4c312d30302d4c312d303e232d4c302d493f2d4c312d303c2d4c302d494b2d4c302d494e2d4c312d30492d4c302d494e2e2b383b30336a676c7135607c7c787b3227277c61656d65697b7a7169266b6765273a383a3827383f273830272d6c302d6a312d6c302d693f2d6c302d696b2d6c312d303c252d6c302d693d2d6c302d6a3b2d6c312d303b2d6c302d693f2d6c312d303e252d6c302d693f2d6c312d303c2d6c312d303e2d6c312d30302d6c302d693f2d6c302d6930253c252d6c302d696c2d6c302d693f2d6c312d303c2d6c302d693f2d6c302d6969252d6c312d303c2d6c302d69692d6c312d30302d6c302d6a392d6c312d30692d6c302d696a252d6c302d6a3c2d6c312d303a2d6c312d303a252d6c302d693f2d6c312d303c27" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="jubna8206"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function() {
var params =
{
id: "4e33dba2-081c51be-5fcbfd4d-58377b5c",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/8206?" + qs;
s.async = true;
document.getElementById("jubna8206").appendChild(s);
})();
</script></div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://timemasrya.com/2020/07/08/%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%85%d9%8a%d9%85-%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d8%ac%d8%a8%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d8%af/" style="background-image: url(https://timemasrya.com/wp-content/uploads/2020/07/received_724612934971606-390x220.jpeg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://timemasrya.com/2020/07/08/%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%85%d9%8a%d9%85-%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d8%ac%d8%a8%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d8%af/" rel="prev">
					<h3 class="post-title">في الصميم حدث فى جبلاية القرود</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://timemasrya.com/2020/07/08/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-15-%d9%85%d8%a8%d9%86%d9%89-%d9%85%d8%ae%d8%a7%d9%84%d9%81/" style="background-image: url(https://timemasrya.com/wp-content/uploads/2020/07/IMG-20200708-WA0002-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://timemasrya.com/2020/07/08/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-15-%d9%85%d8%a8%d9%86%d9%89-%d9%85%d8%ae%d8%a7%d9%84%d9%81/" rel="next">
					<h3 class="post-title">محافظ القليوبية يشهد إزالة 15 مبنى مخالف بكفر شكر على حرم النيل بالتنسيق مع حماية النيل ومديرية أمن القليوبية</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/07/08/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-15-%d9%85%d8%a8%d9%86%d9%89-%d9%85%d8%ae%d8%a7%d9%84%d9%81/" title="محافظ القليوبية يشهد إزالة 15 مبنى مخالف بكفر شكر على حرم النيل بالتنسيق مع حماية النيل ومديرية أمن القليوبية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/07/IMG-20200708-WA0002-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 511 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/07/08/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-15-%d9%85%d8%a8%d9%86%d9%89-%d9%85%d8%ae%d8%a7%d9%84%d9%81/" title="محافظ القليوبية يشهد إزالة 15 مبنى مخالف بكفر شكر على حرم النيل بالتنسيق مع حماية النيل ومديرية أمن القليوبية">محافظ القليوبية يشهد إزالة 15 مبنى مخالف بكفر شكر على حرم النيل بالتنسيق مع حماية النيل ومديرية أمن القليوبية</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/07/08/%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%85%d9%8a%d9%85-%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d8%ac%d8%a8%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d8%af/" title="في الصميم حدث فى جبلاية القرود" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/07/received_724612934971606-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 553 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/07/08/%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%85%d9%8a%d9%85-%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d8%ac%d8%a8%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d8%af/" title="في الصميم حدث فى جبلاية القرود">في الصميم حدث فى جبلاية القرود</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/07/08/%d8%a5%d8%aa%d8%ae%d8%a7%d8%b0-%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d8%a9-%d9%82%d9%90%d8%a8%d9%84-2342-%d8%b3%d8%a7%d8%a6%d9%82/" title="إتخاذ الإجراءات القانونية قِبل (2342) سائق نقل جماعى لعدم إرتداء الكمامة الواقية." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/07/24_117993_highres-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 522 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/07/08/%d8%a5%d8%aa%d8%ae%d8%a7%d8%b0-%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d8%a9-%d9%82%d9%90%d8%a8%d9%84-2342-%d8%b3%d8%a7%d8%a6%d9%82/" title="إتخاذ الإجراءات القانونية قِبل (2342) سائق نقل جماعى لعدم إرتداء الكمامة الواقية.">إتخاذ الإجراءات القانونية قِبل (2342) سائق نقل جماعى لعدم إرتداء الكمامة الواقية.</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/07/04/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d8%a7%d8%b1%d9%82%d8%a7%d9%85-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b6%d8%a8/" title="وزارة الداخلية تحقق ارقام قياسية في ضبط القضايا المتنوعة مخدرات و ضرائب وسرقة تيار كهربائي وتنفيذ لحكام و مخالفة قرار البناء والتموين والمرور والتشكيلات العصابية  واموال عامة  في حملة شهر اشغال شاقة وعمل متواصل" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/07/24_117993_highres-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 6 أيام</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 555 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/07/04/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d8%a7%d8%b1%d9%82%d8%a7%d9%85-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b6%d8%a8/" title="وزارة الداخلية تحقق ارقام قياسية في ضبط القضايا المتنوعة مخدرات و ضرائب وسرقة تيار كهربائي وتنفيذ لحكام و مخالفة قرار البناء والتموين والمرور والتشكيلات العصابية  واموال عامة  في حملة شهر اشغال شاقة وعمل متواصل">وزارة الداخلية تحقق ارقام قياسية في ضبط القضايا المتنوعة مخدرات و ضرائب وسرقة تيار كهربائي وتنفيذ لحكام و مخالفة قرار البناء والتموين والمرور والتشكيلات العصابية  واموال عامة  في حملة شهر اشغال شاقة وعمل متواصل</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-left">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>شاهد أيضاً</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">إغلاق</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/07/04/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d8%a7%d8%b1%d9%82%d8%a7%d9%85-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b6%d8%a8/" title="وزارة الداخلية تحقق ارقام قياسية في ضبط القضايا المتنوعة مخدرات و ضرائب وسرقة تيار كهربائي وتنفيذ لحكام و مخالفة قرار البناء والتموين والمرور والتشكيلات العصابية  واموال عامة  في حملة شهر اشغال شاقة وعمل متواصل" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-23">أخبار مصر</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/07/24_117993_highres-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/07/04/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d8%a7%d8%b1%d9%82%d8%a7%d9%85-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b6%d8%a8/" title="وزارة الداخلية تحقق ارقام قياسية في ضبط القضايا المتنوعة مخدرات و ضرائب وسرقة تيار كهربائي وتنفيذ لحكام و مخالفة قرار البناء والتموين والمرور والتشكيلات العصابية  واموال عامة  في حملة شهر اشغال شاقة وعمل متواصل">وزارة الداخلية تحقق ارقام قياسية في ضبط القضايا المتنوعة مخدرات و ضرائب وسرقة تيار كهربائي وتنفيذ لحكام و مخالفة قرار البناء والتموين والمرور والتشكيلات العصابية  واموال عامة  في حملة شهر اشغال شاقة وعمل متواصل</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 6 أيام</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-10" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title has-block-head-4"><h4>الإعلانات<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><script data-ad-client="ca-pub-1386346839431689" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">الأشهر</a></li><li><a href="#widget_tabs-1-recent">الأخيرة</a></li><li><a href="#widget_tabs-1-comments">تعليقات</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/07/03/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%af%d9%8a/" title="هام وعاجل  .. مجلس النواب  يوافق على تعديل  “قانون الإيجار القديم”يرفع قيمة الإيجار 16 ضعفا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/07/IMG-20200703-WA0005-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/07/03/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-%d9%8a%d9%88%d8%a7%d9%81%d9%82-%d8%b9%d9%84%d9%89-%d8%aa%d8%b9%d8%af%d9%8a/" title="هام وعاجل  .. مجلس النواب  يوافق على تعديل  “قانون الإيجار القديم”يرفع قيمة الإيجار 16 ضعفا">هام وعاجل  .. مجلس النواب  يوافق على تعديل  “قانون الإيجار القديم”يرفع قيمة الإيجار 16 ضعفا</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوع واحد</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/06/12/%d8%b9%d9%82%d8%a8-%d8%a5%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a5%d8%b3%d8%aa%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a-%d9%84%d8%a7%d8%b3/" title="&#8220;المستشار محمد فوزي&#8221; مشروع وطني لإحياء إنتاج سلالات الحصان العربي المصري" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.23.31-PM-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.23.31-PM-220x150.jpeg 220w, https://timemasrya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.23.31-PM-300x205.jpeg 300w, https://timemasrya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.23.31-PM-768x525.jpeg 768w, https://timemasrya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-12-at-8.23.31-PM.jpeg 962w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/06/12/%d8%b9%d9%82%d8%a8-%d8%a5%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a5%d8%b3%d8%aa%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a-%d9%84%d8%a7%d8%b3/" title="&#8220;المستشار محمد فوزي&#8221; مشروع وطني لإحياء إنتاج سلالات الحصان العربي المصري">&#8220;المستشار محمد فوزي&#8221; مشروع وطني لإحياء إنتاج سلالات الحصان العربي المصري</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 أسابيع</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/01/02/%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af%d9%8a%d9%86-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d8%b7%d9%88%d8%b9/" title="العسكريون المتقاعدين مستعدون التطوع للقوات المسلحه بدون اجر،" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/01/received_2445745132355724-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/01/02/%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af%d9%8a%d9%86-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d8%b7%d9%88%d8%b9/" title="العسكريون المتقاعدين مستعدون التطوع للقوات المسلحه بدون اجر،">العسكريون المتقاعدين مستعدون التطوع للقوات المسلحه بدون اجر،</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يناير 2, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/02/06/%d8%b3%d9%82%d9%88%d8%b7-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b4%d8%a7%d9%85%d8%a9-%d8%a8%d8%b9%d8%af-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d8%b4/" title="سقوط عصابة شامة بعد سرقة أموال مياه الشرب بالقليوبية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/02/received_581428392706161-1-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/02/06/%d8%b3%d9%82%d9%88%d8%b7-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b4%d8%a7%d9%85%d8%a9-%d8%a8%d8%b9%d8%af-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d8%b4/" title="سقوط عصابة شامة بعد سرقة أموال مياه الشرب بالقليوبية">سقوط عصابة شامة بعد سرقة أموال مياه الشرب بالقليوبية</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>فبراير 6, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/26/%d9%81%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a8%d8%b5%d8%ad%d9%87-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d9%87-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%87-%d8%a8%d9%82/" title="فضحية بصحه القليوبية &#8221; الوحده الصحيه بقرية ميت عاصم ببنها &#8221; لم ينجح أحد ، ودفتر الحضور والانصراف بلا مسؤول ." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2019/12/IMG-20191226-WA0068-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/26/%d9%81%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a8%d8%b5%d8%ad%d9%87-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d9%87-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%87-%d8%a8%d9%82/" title="فضحية بصحه القليوبية &#8221; الوحده الصحيه بقرية ميت عاصم ببنها &#8221; لم ينجح أحد ، ودفتر الحضور والانصراف بلا مسؤول .">فضحية بصحه القليوبية &#8221; الوحده الصحيه بقرية ميت عاصم ببنها &#8221; لم ينجح أحد ، ودفتر الحضور والانصراف بلا مسؤول .</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>ديسمبر 26, 2019</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/07/08/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-15-%d9%85%d8%a8%d9%86%d9%89-%d9%85%d8%ae%d8%a7%d9%84%d9%81/" title="محافظ القليوبية يشهد إزالة 15 مبنى مخالف بكفر شكر على حرم النيل بالتنسيق مع حماية النيل ومديرية أمن القليوبية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/07/IMG-20200708-WA0002-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/07/08/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d9%87%d8%af-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-15-%d9%85%d8%a8%d9%86%d9%89-%d9%85%d8%ae%d8%a7%d9%84%d9%81/" title="محافظ القليوبية يشهد إزالة 15 مبنى مخالف بكفر شكر على حرم النيل بالتنسيق مع حماية النيل ومديرية أمن القليوبية">محافظ القليوبية يشهد إزالة 15 مبنى مخالف بكفر شكر على حرم النيل بالتنسيق مع حماية النيل ومديرية أمن القليوبية</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" title="عاجل إسكان النواب&#8221;: 4 حالات لتوريث شقق الإيجار القديم في القانون الجديد" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/07/IMG-20200703-WA0005-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" title="عاجل إسكان النواب&#8221;: 4 حالات لتوريث شقق الإيجار القديم في القانون الجديد">عاجل إسكان النواب&#8221;: 4 حالات لتوريث شقق الإيجار القديم في القانون الجديد</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/07/08/%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%85%d9%8a%d9%85-%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d8%ac%d8%a8%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d8%af/" title="في الصميم حدث فى جبلاية القرود" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/07/received_724612934971606-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/07/received_724612934971606-220x150.jpeg 220w, https://timemasrya.com/wp-content/uploads/2020/07/received_724612934971606-896x610.jpeg 896w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/07/08/%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%85%d9%8a%d9%85-%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d8%ac%d8%a8%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d8%af/" title="في الصميم حدث فى جبلاية القرود">في الصميم حدث فى جبلاية القرود</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/07/08/%d8%a5%d8%aa%d8%ae%d8%a7%d8%b0-%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d8%a9-%d9%82%d9%90%d8%a8%d9%84-2342-%d8%b3%d8%a7%d8%a6%d9%82/" title="إتخاذ الإجراءات القانونية قِبل (2342) سائق نقل جماعى لعدم إرتداء الكمامة الواقية." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/07/24_117993_highres-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/07/08/%d8%a5%d8%aa%d8%ae%d8%a7%d8%b0-%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d8%a9-%d9%82%d9%90%d8%a8%d9%84-2342-%d8%b3%d8%a7%d8%a6%d9%82/" title="إتخاذ الإجراءات القانونية قِبل (2342) سائق نقل جماعى لعدم إرتداء الكمامة الواقية.">إتخاذ الإجراءات القانونية قِبل (2342) سائق نقل جماعى لعدم إرتداء الكمامة الواقية.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ يومين</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/07/04/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d8%a7%d8%b1%d9%82%d8%a7%d9%85-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b6%d8%a8/" title="وزارة الداخلية تحقق ارقام قياسية في ضبط القضايا المتنوعة مخدرات و ضرائب وسرقة تيار كهربائي وتنفيذ لحكام و مخالفة قرار البناء والتموين والمرور والتشكيلات العصابية  واموال عامة  في حملة شهر اشغال شاقة وعمل متواصل" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/07/24_117993_highres-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/07/04/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d8%a7%d8%b1%d9%82%d8%a7%d9%85-%d9%82%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b6%d8%a8/" title="وزارة الداخلية تحقق ارقام قياسية في ضبط القضايا المتنوعة مخدرات و ضرائب وسرقة تيار كهربائي وتنفيذ لحكام و مخالفة قرار البناء والتموين والمرور والتشكيلات العصابية  واموال عامة  في حملة شهر اشغال شاقة وعمل متواصل">وزارة الداخلية تحقق ارقام قياسية في ضبط القضايا المتنوعة مخدرات و ضرائب وسرقة تيار كهربائي وتنفيذ لحكام و مخالفة قرار البناء والتموين والمرور والتشكيلات العصابية  واموال عامة  في حملة شهر اشغال شاقة وعمل متواصل</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 6 أيام</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																									</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-11" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title has-block-head-4"><h4>الإعلانات<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><script data-ad-client="ca-pub-1386346839431689" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="#" target="_blank" rel="nofollow"><img src="https://placehold.it/336x280" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>سبورت<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/06/28/%d8%b9%d8%a7%d8%ac%d9%84-%d9%82%d8%b1%d8%a7%d8%b1-%d9%86%d8%a7%d8%b1%d9%8a-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d8%ad%d8%af%d8%af-%d9%85%d9%88%d8%b9%d8%af-%d8%b9/" title="عاجل قرار  ناري.. اتحاد الكرة يحدد موعد عودة الدوري" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/499-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/499-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/499-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/499.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/06/28/%d8%b9%d8%a7%d8%ac%d9%84-%d9%82%d8%b1%d8%a7%d8%b1-%d9%86%d8%a7%d8%b1%d9%8a-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d8%ad%d8%af%d8%af-%d9%85%d9%88%d8%b9%d8%af-%d8%b9/" title="عاجل قرار  ناري.. اتحاد الكرة يحدد موعد عودة الدوري">عاجل قرار  ناري.. اتحاد الكرة يحدد موعد عودة الدوري</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوعين</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/06/27/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86/" title="هام وعاجل تعرف على الاعب المصاب بكورونا فى نادى  الزمالك" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/20200626201105243-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/06/27/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86/" title="هام وعاجل تعرف على الاعب المصاب بكورونا فى نادى  الزمالك">هام وعاجل تعرف على الاعب المصاب بكورونا فى نادى  الزمالك</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوعين</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/06/23/%d9%86%d8%a7%d8%af%d9%8a-%d9%85%d8%b5%d8%b1-%d9%8a%d8%ae%d8%b7%d8%b1-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b3%d8%ad/" title="نادي مصر يخطر اتحاد الكرة بإجراء المسحات للاعبيه.. «مستند»" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/20200623131244762-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/06/23/%d9%86%d8%a7%d8%af%d9%8a-%d9%85%d8%b5%d8%b1-%d9%8a%d8%ae%d8%b7%d8%b1-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b3%d8%ad/" title="نادي مصر يخطر اتحاد الكرة بإجراء المسحات للاعبيه.. «مستند»">نادي مصر يخطر اتحاد الكرة بإجراء المسحات للاعبيه.. «مستند»</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوعين</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/06/14/%d8%b1%d9%8a%d9%80%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%b7%d8%a7%d8%b1%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a/" title="ريـال مدريد يطارد برشلونة على قمة &#8220;الليجا&#8221; بثلاثية في شباك إيبار" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/182-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/182-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/182-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/182-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/06/14/%d8%b1%d9%8a%d9%80%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%b7%d8%a7%d8%b1%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a/" title="ريـال مدريد يطارد برشلونة على قمة &#8220;الليجا&#8221; بثلاثية في شباك إيبار">ريـال مدريد يطارد برشلونة على قمة &#8220;الليجا&#8221; بثلاثية في شباك إيبار</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 أسابيع</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>منوعات<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/03/%d8%b7%d8%a7%d9%84%d8%a8-%d8%ab%d8%a7%d9%86%d9%88%d9%8a-%d9%8a%d8%b6%d8%b1%d8%a8-%d9%85%d8%af%d8%b1%d9%91%d8%b3%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%81%d8%b5%d9%84-%d9%81%d9%8a-%d9%85%d8%b4%d8%a7%d8%ac/" title="طالب ثانوي يضرب مدرّسة داخل فصل في مشاجرة دموية | فيديو صادم" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/751-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/751-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/11/751-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/11/751.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/02/%d9%86%d8%af%d9%89-%d8%a8%d8%b3%d9%8a%d9%88%d9%86%d9%8a-%d8%a7%d9%83%d8%aa%d8%b4%d9%81%d8%aa-%d8%ae%d9%8a%d8%a7%d9%86%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d9%85%d9%88%d8%a8%d8%a7%d9%8a%d9%84-%d8%b2%d9%88/" title="ندى بسيوني اكتشفت خيانتها من موبايل زوجها في عيد ميلادها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/891-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/891-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/11/891-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/11/891-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/11/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%aa%d8%a4%d9%83%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ba%d8%b2%d9%8a%d8%b1%d8%a9-%d9%88%d8%b1%d8%b9%d8%af%d9%8a/" title="الأرصاد الجوية تؤكد : أمطار غزيرة ورعدية تصل لحد السيول بالقاهرة والمحافظات بدأ من الأربعاء القادم" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482.jpeg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/10/31/%d9%87%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84-%d9%81%d8%b9%d8%ab%d8%b1%d8%aa-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d9%85-%d8%b9%d9%84%d9%89-%d9%85%d9%88/" title="هربت من المنزل.. فعثرت عليها الأم على موقع أفلام إباحية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/10/589-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/10/589-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/10/589-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/10/589-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/21/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d9%86%d8%b5%d8%ad-%d8%a8%d9%804-%d8%a3%d8%ba%d8%b0%d9%8a%d8%a9-%d9%84%d8%aa%d9%82%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%86/" title="وزارةالصحة» تنصح بـ4 أغذية لتقوية المناعة أمام «كورونا»" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781.jpeg 700w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/02/%d9%81%d9%82%d8%af%d8%aa-%d8%a3%d8%b3%d8%b1%d8%aa%d9%87%d8%a7-%d8%ab%d9%85-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a3%d9%84%d9%8a%d9%85%d8%a9-%d8%b9%d8%a7%d8%b4/" title="فقدت أسرتها ثم زوجها» تفاصيل أليمة عاشتها الطبيبة «سارة» زوجة رئيس مباحث قنا.. وأول تعليق لها بعد استشهاد زوجها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/زوجة-رئيس-المباحث-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/02/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%b1-%d9%88%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%aa%d9%82-2/" title="عائلة العطار وأسرة التايم المصرية تتقدم بخالص العزاء لعائلة الشوربجي شبرا هارس في وفاة الحاج طاهر عبد الواحد" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/received_171556560845988-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/19/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%b4%d8%ac%d8%b1%d8%a9-%d9%8a%d8%a7%d8%b3%d8%b1-%d8%b9%d8%b7%d8%a7%d9%84%d9%84%d9%87-%d8%a5%d8%a8%d9%86-%d9%85%d8%b1%d9%83%d8%b2-%d8%b7%d9%88%d8%ae-%d8%aa/" title="بالصور &#8230;.شجرة ياسر عطالله إبن مركز طوخ تحوز علي إعجاب الوزير" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/received_611421463043375-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/25/%d8%a7%d8%ad%d8%aa%d8%b1%d8%b3-%d8%a7%d9%84%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d9%86%d8%b9%d8%a9-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d8%a7%d9%84/" title="احترس.. الأطعمة المصنعة تسبب الأزمات القلبي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/2018_5_21_10_36_23_192-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>عرب وعالم<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/07/02/%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a7-%d9%85%d9%82%d8%aa%d9%84-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-163-%d8%b4%d8%ae%d8%b5%d8%a7%d9%8b-%d9%81%d9%8a-%d9%85%d9%88%d8%ac%d8%a9-%d8%a7%d9%84%d8%a7/" title="إثيوبيا: مقتل وإصابة 163 شخصاً في موجة الاحتجاجات الأخيرة عقب وفاة مغن معارض" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/07/864-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/07/864-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/07/864-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/07/864.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/30/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d9%85%d9%88%d9%82%d9%81%d9%87%d8%a7-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b3%d8%af-%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9-%d9%88/" title="السعودية تعلن  موقفها بشأن سد النهضة.. وتبعث برسالة إلى مصر" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="323" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/1239074_0-323x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/1239074_0-323x220.jpg 323w, https://timemasrya.com/wp-content/uploads/2020/06/1239074_0-220x150.jpg 220w" sizes="(max-width: 323px) 100vw, 323px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/28/%d8%a7%d9%84%d9%85%d8%b3%d9%85%d8%a7%d8%b1%d9%8a-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%b9%d8%b2%d8%b2-%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1%d9%87-%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%85/" title="المسماري: الجيش عزز انتشاره لحماية المنشآت النفطية الليبية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/614-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/614-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/614-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/614.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/27/%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d9%88%d8%a7%d9%88%d8%a7%d9%85%d8%b1-%d9%85%d9%84%d9%83%d9%8a%d8%a9-%d8%a8/" title="انهيار الاقتصاد القطري واوامر ملكية بخفض رواتب الموظفين غير القطريين بنسبة 30 بالمائة اعتبارا من ا-6 -2020 وإعلان التقشف  مع كافة القطريين" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="299" height="168" src="https://timemasrya.com/wp-content/uploads/2020/06/unnamed-file-2.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/24/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d8%b3%d8%aa%d9%82%d8%b9-%d8%aa%d8%ad%d8%aa-%d9%86%d9%8a/" title="الخارجية الأمريكية: أوروبا ستقع تحت نيران إيران في هذه الحالة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/875-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/875-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/875-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/875-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/08/%d9%85%d8%b1%d9%83%d8%b2-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%84%d9%84%d8%a5%d8%ba%d8%a7%d8%ab%d8%a9-%d9%8a%d9%82%d8%af%d9%85-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa/" title="مركز الملك سلمان للإغاثة يقدم مساعدات إغاثية للنازحين والمتضررين باليمن" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/403-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/403-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/403-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/403.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/04/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ac%d9%84-1975-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d8%a4%d9%83%d8%af%d8%a9-%d8%a8%d9%81%d9%8a%d8%b1/" title="السعودية تسجل 1975 إصابة جديدة مؤكدة بفيروس كورونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/715-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/715-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/715-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/715.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/04/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%8a%d8%af%d9%85%d8%b1-9-%d9%85%d8%ae%d8%a7%d8%a8%d8%a6-%d9%84%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84/" title="الجيش الجزائري يدمر 9 مخابئ للجماعات الإرهابية شمالي البلاد" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/723-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/723-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/723-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/723.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/02/%d9%85%d8%b8%d8%a7%d9%87%d8%b1%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%b9%d9%85%d8%af%d8%a9-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%ba%d8%b6%d8%a8/" title="مظاهرات أمريكا.. عمدة واشنطن تعلن عن غضبها من تصرفات الشرطة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/288-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/288-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/288-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/288.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>كل ما هو جديد<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/25/%d9%88%d8%ac%d9%87%d9%83-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%af%d9%8a%d8%a7%d9%86%d8%a7-%d9%83%d8%b1%d8%b2%d9%88%d9%86/" title="وجهك الثاني جديد الفنانة ديانا كرزون" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/IMG-20200626-WA0001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="وجهك الثاني جديد الفنانة ديانا كرزون" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/04/%d9%86%d9%86%d8%b4%d8%b1-%d8%a8%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d9%84%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa/" title="ننشر بالتفاصيل القصة الكاملة لشائعات طلاق شيرين عبدالوهاب وحسام حبيب" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/20200604200841209-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/03/%d9%85%d8%b5%d8%af%d8%b1-%d8%b7%d8%a8%d9%89-%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7/" title="مصدر طبى يكشف حقيقة وفاة الفنانة  رجاء الجداوي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/924-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/924-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/924-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/924.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/05/31/%d8%a8%d9%8a%d8%a7%d9%86-%d9%85%d9%86-%d9%85%d8%ad%d8%a7%d9%85%d9%8a-%d8%a7%d9%8a%d8%b3%d8%a7%d9%81-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%8a-%d9%85%d8%a7-%d8%aa%d8%b1%d8%af%d8%af-%d8%ad%d9%88%d9%84/" title="بيان من محامي ايساف يرد علي ما تردد حول احياءه حفل في ظل اوجاع كورونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="319" height="220" src="https://timemasrya.com/wp-content/uploads/2020/05/52970905_1265053950318510_4518711276527943680_n-319x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/05/30/%d8%b9%d8%a7%d8%ac%d9%84-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%ad%d8%b3%d9%86-%d8%ad%d8%b3%d9%86%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a3%d8%b2%d9%85%d8%a9-%d9%82%d9%84%d8%a8/" title="عاجل.. وفاة الفنان حسن حسني بعد أزمة قلبية حادة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/05/570-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/05/570-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/05/570-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/05/570.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/05/27/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d9%8a-%d8%a5%d8%af%d8%b9%d8%a7%d8%a1%d8%a7%d8%aa-%d8%ac%d9%85%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%a7/" title="وزارة الداخلية تنفي إدعاءات جماعة الاخوان الارهابية بوجود حالات كورونا بين المحتجزين بإحدي اقسام الشرطة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/05/mahmoud-tawfiq-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/05/07/%d8%aa%d8%a7%d9%85%d8%b1-%d9%85%d8%ad%d8%b3%d9%86-%d8%a3%d9%83%d8%b1%d9%87-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%b3%d9%84%d8%a7%d8%aa-%d9%88%d9%84%d9%83%d9%86%d9%8a-%d9%85%d8%af%d9%8a%d9%86-%d9%84%d9%87/" title="تامر محسن: أكره المسلسلات ولكني مدين لها بفضل كبير ‎" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/05/20200506231254479-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/05/02/%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d8%aa%d9%81%d8%b6%d8%ad-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%88%d8%b1-%d9%88%d8%aa%d8%a4%d9%83%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87%d8%a7-%d8%a8/" title="مايا دياب تفضح المستور وتؤكد معرفتها بمقلب &#8220;رامز مجنون رسمي&#8221; قبل التصوير" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/05/636-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/05/636-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/05/636-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/05/636-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/28/%d8%ac%d8%a7%d9%87%d8%a9-%d9%88%d8%ae%d8%b7%d9%88%d8%a8%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%85%d8%b9%d8%a7%d8%b0-%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7/" title="جاهة وخطوبة الإعلامي معاذ العمري على الفنانة ديانا كرزون الاردن 2020" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/IMG-20200229-WA0012-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>أخبار X صور<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/30/%d9%86%d9%86%d8%b4%d8%b1-%d8%a8%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d8%b9%d9%82%d8%af-%d9%81%d8%a7%d9%8a%d9%84%d8%b1-%d8%a7%d9%84%d8%ac%d8%af/" title="ننشر بالتفاصيل الكاملة عقد فايلر الجديد مع الأهلي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/286-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/286-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/286-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/286.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/28/%d8%b9%d8%a7%d8%ac%d9%84-%d9%82%d8%b1%d8%a7%d8%b1-%d9%86%d8%a7%d8%b1%d9%8a-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d9%8a%d8%ad%d8%af%d8%af-%d9%85%d9%88%d8%b9%d8%af-%d8%b9/" title="عاجل قرار  ناري.. اتحاد الكرة يحدد موعد عودة الدوري" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/499-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/499-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/499-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/499.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/27/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b9%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86/" title="هام وعاجل تعرف على الاعب المصاب بكورونا فى نادى  الزمالك" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/20200626201105243-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/23/%d9%86%d8%a7%d8%af%d9%8a-%d9%85%d8%b5%d8%b1-%d9%8a%d8%ae%d8%b7%d8%b1-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%a9-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b3%d8%ad/" title="نادي مصر يخطر اتحاد الكرة بإجراء المسحات للاعبيه.. «مستند»" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/20200623131244762-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/14/%d8%b1%d9%8a%d9%80%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%b7%d8%a7%d8%b1%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a/" title="ريـال مدريد يطارد برشلونة على قمة &#8220;الليجا&#8221; بثلاثية في شباك إيبار" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/182-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/182-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/182-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/182-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/08/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d9%86%d8%a7%d8%af%d9%8a-%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a-%d9%82%d8%af%d9%85-100-%d9%85%d9%84%d9%8a%d9%88%d9%86/" title="صحيفة إسبانية: نادي إنجليزي قدم 100 مليون يورو لضم فاتي من برشلونة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/453-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/453-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/453-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/453.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/03/%d9%85%d9%8a%d8%af%d9%88-%d9%8a%d9%88%d8%ac%d9%87-%d9%86%d8%b5%d9%8a%d8%ad%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d8%ad%d8%b3%d8%a7%d9%85-%d8%b9%d8%a7%d8%b4%d9%88%d8%b1-%d9%88%d8%a2%d9%84-%d8%a7/" title="ميدو يوجه نصيحة مثيرة لحسام عاشور وآل الشيخ يرد: متقلقش" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/774-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/774-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/774-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/774.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/02/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d8%a8%d9%8a%d8%b1%d8%a7%d9%85%d9%8a%d8%af%d8%b2-%d9%8a%d8%b9%d9%84%d9%86-%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%b4%d8%b1%d9%8a%d9%81-%d8%a5%d9%83%d8%b1/" title="رسميا.. بيراميدز يعلن تعاقده مع شريف إكرامي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/246-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/06/246-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/06/246-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/06/246.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/06/02/%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%a7%d9%84%d8%ae%d8%b7/" title="مرتضى منصور .. يوجه رسالة إلى محمود الخطيب بعد مرض حفيده" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/06/20200601222104477-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; حقوق النشر 2020، جميع الحقوق محفوظة  | </span> <a href="https://klmtwatan.com/://target="_blank">موقع التايم المصرية</a></div><div class="copyright-text copyright-text-second">&copy;ZN 2019 - 2020 All Rights |</span> <a href=" target="_blank"></a></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF&#038;url=https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/&#038;name=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF - https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF - https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%B9%D8%A7%D8%AC%D9%84+%D8%A5%D8%B3%D9%83%D8%A7%D9%86+%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%E2%80%9D%3A+4+%D8%AD%D8%A7%D9%84%D8%A7%D8%AA+%D9%84%D8%AA%D9%88%D8%B1%D9%8A%D8%AB+%D8%B4%D9%82%D9%82+%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1+%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF - https://timemasrya.com/2020/07/08/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8-4-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%84%d8%aa%d9%88%d8%b1%d9%8a%d8%ab-%d8%b4%d9%82%d9%82-%d8%a7%d9%84/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://timemasrya.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='https://timemasrya.com/wp-content/themes/ZN/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/themes/ZN/assets/js/sliders.js'></script>
</body>
</html>
