<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://timemasrya.com/xmlrpc.php" />
	<title>محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور - جريدة التايم المصرية</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور - جريدة التايم المصرية" />
<meta property="og:description" content="محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور شارك اللواء/عبد الحميد الهجان محافظ القليوبية في اجتماع عاجل بمقر وزارة البيئة بحضور الدكتورة / ياسمين فؤاد وزيرة البيئة وكل من اللواء/ خالد عبد العال محافظ القاهرة والدكتور/خالد قاسم المتحدث الرسمي لوزارة التنمية المحلية واللواء/عادل أبو حديد رئيس &hellip;" />
<meta property="og:url" content="https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" />
<meta property="og:site_name" content="جريدة التايم المصرية" />
<meta property="article:tag" content="جريدة التايم المصرية" />
<meta property="article:tag" content="محافظ القليوبية" />
<meta property="article:section" content="محليات" />
<meta property="article:published_time" content="2020-04-09T12:01:01+00:00" />
<meta property="og:image" content="https://timemasrya.com/wp-content/uploads/2020/04/IMG-20200409-WA0005.jpg" />
<meta property="og:image:secure_url" content="https://timemasrya.com/wp-content/uploads/2020/04/IMG-20200409-WA0005.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="671" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور شارك اللواء/عبد الحميد الهجان محافظ القليوبية في اجتماع عاجل بمقر وزارة البيئة بحضور الدكتورة / ياسمين فؤاد وزيرة البيئة وكل من اللواء/ خالد عبد العال محافظ القاهرة والدكتور/خالد قاسم المتحدث الرسمي لوزارة التنمية المحلية واللواء/عادل أبو حديد رئيس &hellip;" />
<meta name="twitter:title" content="محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور - جريدة التايم المصرية" />
<meta name="twitter:image" content="https://timemasrya.com/wp-content/uploads/2020/04/IMG-20200409-WA0005.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة التايم المصرية &laquo; الخلاصة" href="https://timemasrya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة التايم المصرية &laquo; خلاصة التعليقات" href="https://timemasrya.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-150643275-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-150643275-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/timemasrya.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://timemasrya.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css'  href='https://timemasrya.com/wp-includes/css/dist/block-library/theme-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://timemasrya.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://timemasrya.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://timemasrya.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='protect-link-css-css'  href='https://timemasrya.com/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://timemasrya.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://timemasrya.com/wp-content/themes/ZN/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://timemasrya.com/wp-content/themes/ZN/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://timemasrya.com/wp-content/themes/ZN-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-rtl-css-css'  href='https://timemasrya.com/wp-content/themes/ZN/rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://timemasrya.com?display_custom_css=css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/timemasrya.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/timemasrya.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<link rel='https://api.w.org/' href='https://timemasrya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://timemasrya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://timemasrya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://timemasrya.com/?p=8786' />
<link rel="alternate" type="application/json+oembed" href="https://timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimemasrya.com%2F2020%2F04%2F09%2F%25d9%2585%25d8%25ad%25d8%25a7%25d9%2581%25d8%25b8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2584%25d9%258a%25d9%2588%25d8%25a8%25d9%258a%25d8%25a9-%25d9%258a%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583-%25d9%2581%25d9%2589-%25d8%25a7%25d8%25ac%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b9-%25d9%2585%25d8%25b9-%25d9%2588%25d8%25b2%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://timemasrya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimemasrya.com%2F2020%2F04%2F09%2F%25d9%2585%25d8%25ad%25d8%25a7%25d9%2581%25d8%25b8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2584%25d9%258a%25d9%2588%25d8%25a8%25d9%258a%25d8%25a9-%25d9%258a%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583-%25d9%2581%25d9%2589-%25d8%25a7%25d8%25ac%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b9-%25d9%2585%25d8%25b9-%25d9%2588%25d8%25b2%25d9%258a%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
								
				
								
				
				
				<script data-ad-client="ca-pub-1386346839431689" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="generator" content="ZN Child 1.0.1" />
<meta name="theme-color" content="#34495e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/amp/">
					<script>
						WebFontConfig ={
							google:{
								families: ['Questrial:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,800,800italic,900,900italic:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-8786 single-format-standard wrapper-has-shadow block-head-4 magazine1 is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_sidebars hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow has-custom-sticky-logo mobile-header-centered">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="جريدة التايم المصرية" href="https://timemasrya.com/">
				
					<img src="http://timemasrya.com/wp-content/uploads/2019/10/2020-1.png" alt="جريدة التايم المصرية" class="logo_normal" width="447" height="155" style="max-height:155px; width: auto;">
					<img src="http://timemasrya.com/wp-content/uploads/2019/10/2020-1.png" alt="جريدة التايم المصرية" class="logo_2x" width="447" height="155" style="max-height:155px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="#" title="Buy Jannah Theme" target="_blank" rel="nofollow">
						<img src="http://timemasrya.com/wp-content/uploads/2019/10/تايم-2.png" alt="Buy Jannah Theme" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="جريدة التايم المصرية" href="https://timemasrya.com/">
				
					<img src="http://timemasrya.com/wp-content/uploads/2019/10/تايم-تانى.png" alt="جريدة التايم المصرية" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="http://timemasrya.com/wp-content/uploads/2019/10/تايم-تانى.png" alt="جريدة التايم المصرية" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-978 menu-item-has-icon"><a href="http://timemasrya.com/"> <span aria-hidden="true" class="fa fa-home"></span> الرئيسية</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/"> <span aria-hidden="true" class="fa fa-tachometer"></span> أخبار مصر</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/"> <span aria-hidden="true" class="fa fa-list-alt"></span> الشارع السياسي</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/"> <span aria-hidden="true" class="fa fa-tachometer"></span> تحقيقات</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/"> <span aria-hidden="true" class="fa fa-tachometer"></span> حوادث</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b3%d8%a8%d9%88%d8%b1%d8%aa/"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> سبورت</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d9%81%d9%86/"> <span aria-hidden="true" class="fa fa-music"></span> عالم الفن</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092 menu-item-has-icon"><a href="https://timemasrya.com/category/%d8%b9%d8%b1%d8%a8-%d9%88%d8%b9%d8%a7%d9%84%d9%85/"> <span aria-hidden="true" class="fa fa-tachometer"></span> عرب وعالم</a></li>
<li id="menu-item-7800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7800"><a href="https://timemasrya.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1358" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://timemasrya.com/category/%d8%a7%d9%84%d9%85%d8%b2%d9%8a%d8%af/">المزيد</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093"><a href="https://timemasrya.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/"> <span aria-hidden="true" class="fa fa-video-camera"></span> فيديو</a></li>
	<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094"><a href="https://timemasrya.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a3%d8%b9%d9%85%d8%a7%d9%84/">مال و أعمال</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1118"><a href="https://timemasrya.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
	<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1095"><a href="https://timemasrya.com/category/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">محافظات</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="بحث">
			<form method="get" id="search" action="https://timemasrya.com//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">الخميس, أبريل 9 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">أخر الأخبار</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%84%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d9%87-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1/" title="هام وعاجل.. تأكيد لما نشرته التايم المصرية انخفاض اسعار البنزين والسولار في مصر خلال ساعات .. التفاصيل في الخبر">هام وعاجل.. تأكيد لما نشرته التايم المصرية انخفاض اسعار البنزين والسولار في مصر خلال ساعات .. التفاصيل في الخبر</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/04/09/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b9%d8%af%d8%af%d8%a7-%d8%a7%ef%bb%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84/" title="ايران ارتفاع اعددا اﻹصابات الجديدة الى 1634 والوفيات الى 117 بفيروس كورونا">ايران ارتفاع اعددا اﻹصابات الجديدة الى 1634 والوفيات الى 117 بفيروس كورونا</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" title="محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور">محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-3-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3/" title="هام وعاجل 3 قرارات جمهورية جديدة للرئيس السيسي.. تعرف عليها">هام وعاجل 3 قرارات جمهورية جديدة للرئيس السيسي.. تعرف عليها</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/04/08/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a7%d8%ad%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a%d9%8a%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%8a-%d9%81/" title="رئيس حزب الاحرار الاشتراكيين يرد علي فيتو: سعيدفرج زور بطاقة الرقم القومي لمهنة رئيس تحرير ووزارة الداخلية الغتها بعد اكتشاف الجريمة..وازمة الاحرار انتهت باحكام باتة لصالحي و هذا المزور يحاول اثارة المشاكل للقبض من عاشور المشتاق ولجنة الاحزاب اقرت رئاستي للحزب من 2006 حتي 2013 ولايدعوا للمؤتمر العام احد غير رئيس الحزب طبقا لنص المادة 4 من اللائحة الداخلية وما دون ذلك نصب وتزوير واحتيال">رئيس حزب الاحرار الاشتراكيين يرد علي فيتو: سعيدفرج زور بطاقة الرقم القومي لمهنة رئيس تحرير ووزارة الداخلية الغتها بعد اكتشاف الجريمة..وازمة الاحرار انتهت باحكام باتة لصالحي و هذا المزور يحاول اثارة المشاكل للقبض من عاشور المشتاق ولجنة الاحزاب اقرت رئاستي للحزب من 2006 حتي 2013 ولايدعوا للمؤتمر العام احد غير رئيس الحزب طبقا لنص المادة 4 من اللائحة الداخلية وما دون ذلك نصب وتزوير واحتيال</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/04/08/%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d9%8a%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%a7%ef%bb%b7%d9%85%d8%b1%d9%8a%d9%83/" title="الوضع خطير في الولايات المتحدة اﻷمريكية اكثر من 400 الف مصاب ونحو 13 الف وفاة بفيروس كورونا">الوضع خطير في الولايات المتحدة اﻷمريكية اكثر من 400 الف مصاب ونحو 13 الف وفاة بفيروس كورونا</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/04/08/%d9%85%d9%88%d9%87%d8%a8%d8%aa%d9%8a-%d9%85%d9%86-%d8%a8%d9%8a%d8%aa%d9%8a-%d9%81%d8%b1%d8%b5%d8%a9-%d9%84%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%87%d8%a8-%d9%81%d9%8a/" title="موهبتي من بيتي فرصة لاكتشاف المواهب في فترة التباعد الاجتماعي">موهبتي من بيتي فرصة لاكتشاف المواهب في فترة التباعد الاجتماعي</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/04/08/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%84%d8%a7-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d9%85%d9%86-%d8%af%d9%81%d9%86-%d9%85%d9%88%d8%aa%d9%89-%d9%83%d9%88/" title="اعلام القليوبية: لا خطورة من دفن موتى كورونا على الاماكن المجاورة للمقابر">اعلام القليوبية: لا خطورة من دفن موتى كورونا على الاماكن المجاورة للمقابر</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/04/08/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%86%d8%b2/" title="هام وعاجل أنباء عن انخفاض .. أسعار البنزين والسولار">هام وعاجل أنباء عن انخفاض .. أسعار البنزين والسولار</a>
							</li>

							
							<li class="news-item">
								<a href="https://timemasrya.com/2020/04/07/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d9%82%d9%88%d8%af-%d8%ad%d9%85%d9%84%d8%a9-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d9%84%d9%84%d8%aa%d8%b9%d8%af/" title="محافظ القليوبية يقود حملة إزالة للتعديات على الأراضي الزراعية بقرية مرصفا مركز بنها">محافظ القليوبية يقود حملة إزالة للتعديات على الأراضي الزراعية بقرية مرصفا مركز بنها</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://timemasrya.com/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a><em class="delimiter">/</em><span class="current">محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/timemasrya.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0639\u0627\u062c\u0644","@id":"https:\/\/timemasrya.com\/category\/%d8%b9%d8%a7%d8%ac%d9%84\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-29" href="https://timemasrya.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a><a class="post-cat tie-cat-38" href="https://timemasrya.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></h5>
		<h1 class="post-title entry-title">محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1&#038;url=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/&#038;name=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/&#038;title=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1 - https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1 - https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1&#038;body=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p><img class="alignnone size-medium wp-image-8787" src="http://timemasrya.com/wp-content/uploads/2020/04/IMG-20200409-WA0005-300x157.jpg" alt="" width="300" height="157" srcset="https://timemasrya.com/wp-content/uploads/2020/04/IMG-20200409-WA0005-300x157.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/04/IMG-20200409-WA0005-1024x537.jpg 1024w, https://timemasrya.com/wp-content/uploads/2020/04/IMG-20200409-WA0005-768x403.jpg 768w, https://timemasrya.com/wp-content/uploads/2020/04/IMG-20200409-WA0005-780x405.jpg 780w, https://timemasrya.com/wp-content/uploads/2020/04/IMG-20200409-WA0005-1170x610.jpg 1170w, https://timemasrya.com/wp-content/uploads/2020/04/IMG-20200409-WA0005.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="color: #ff0000;"><strong>محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور</strong></span></p>
<p><strong>شارك اللواء/عبد الحميد الهجان محافظ القليوبية في اجتماع عاجل بمقر وزارة البيئة بحضور الدكتورة / ياسمين فؤاد وزيرة البيئة وكل من اللواء/ خالد عبد العال محافظ القاهرة والدكتور/خالد قاسم المتحدث الرسمي لوزارة التنمية المحلية واللواء/عادل أبو حديد رئيس هيئة نظافة وتجميل القاهرة وممثلي وزارات والدفاع وهيئة المجتمعات العمرانية، وذلك لمناقشة الوضع الحالي لمدفن العبور وضبط سير العمل به، خاصة في ظل جهود الحد من انتشار العدوى بفيروس كورونا المستجد ومنها التخلص الآمن من المخلفات. </strong><br />
<strong>وناقش الاجتماع أوضاع المدفن الذي تصل مساحته إلى 130 فدان مقسمة بين محافظتى القاهرة والقليوبية، وضرورة ضبط سير العمل به بما يضمن عدم تراكم المخلفات، وتيسير إجراءات التخلص الآمن من المخلفات، حيث أكدت الدكتورة/ ياسمين فؤاد على ضرورة التنسيق لضمان إدارة المدفن بطريقة آمنة، والتأكد من توافر الاشتراطات البيئية في الدفن حتى يكون دفن آمن، والتأكد من توافر مهمات الوقاية للعاملين بالمدفن، بالإضافة إلى تدريب مسئولي استقبال المخلفات من القاهرة والقليوبية على التعامل الآمن معها وإجراءات دفنها. </strong><br />
<strong>كما شددت الوزيرة على ضرورة تخصيص مسئولين عن استقبال مخلفات كل من القاهرة والقليوبية بحيث يكون كل منهم مسئول عن استقبال مخلفات الجهة المعنى بها وتوجيهها للأماكن المناسبة، وتقوم وزارة البيئة بالتنسيق مع الجهات المعنية بإعداد تقرير عاجل حول وضع المخلفات بالمدفن وحلول مقترحة للمشكلات المرصودة، واحتياجات كل من محافظتى القاهرة والقليوبية لنتمكن من إدارة عملية الدفن الخاصة بمخلفاتها.</strong></p>
<p><strong>كما أكد محافظا القاهرة والقليوبية على التعاون الكامل مع الجهات المعنية لاتخاذ الإجراءات اللازمة لضمان سير العمل بالمدفن، وتنظيم عملية استقبال المخلفات به لضمان دقة العمل.</strong><br />
<strong>وتم الاتفاق على عقد اجتماع آخر الأسبوع القادم لمتابعة الموقف في إطار الدور الرقابي لوزارة البيئة فى المنظومة الجديدة للمخلفات.</strong></p>
<div class="post-views post-8786 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">154</span>
			</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" data-a2a-title="محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F04%2F09%2F%25d9%2585%25d8%25ad%25d8%25a7%25d9%2581%25d8%25b8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2584%25d9%258a%25d9%2588%25d8%25a8%25d9%258a%25d8%25a9-%25d9%258a%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583-%25d9%2581%25d9%2589-%25d8%25a7%25d8%25ac%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b9-%25d9%2585%25d8%25b9-%25d9%2588%25d8%25b2%25d9%258a%2F&amp;linkname=%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9%20%D9%8A%D8%B4%D8%A7%D8%B1%D9%83%20%D9%81%D9%89%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%85%D8%B9%20%D9%88%D8%B2%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9%20%D9%88%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9%20%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9%20%D9%88%D8%B6%D8%B9%20%D9%85%D8%AF%D9%81%D9%86%20%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F04%2F09%2F%25d9%2585%25d8%25ad%25d8%25a7%25d9%2581%25d8%25b8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2584%25d9%258a%25d9%2588%25d8%25a8%25d9%258a%25d8%25a9-%25d9%258a%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583-%25d9%2581%25d9%2589-%25d8%25a7%25d8%25ac%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b9-%25d9%2585%25d8%25b9-%25d9%2588%25d8%25b2%25d9%258a%2F&amp;linkname=%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9%20%D9%8A%D8%B4%D8%A7%D8%B1%D9%83%20%D9%81%D9%89%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%85%D8%B9%20%D9%88%D8%B2%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9%20%D9%88%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9%20%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9%20%D9%88%D8%B6%D8%B9%20%D9%85%D8%AF%D9%81%D9%86%20%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F04%2F09%2F%25d9%2585%25d8%25ad%25d8%25a7%25d9%2581%25d8%25b8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2584%25d9%258a%25d9%2588%25d8%25a8%25d9%258a%25d8%25a9-%25d9%258a%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583-%25d9%2581%25d9%2589-%25d8%25a7%25d8%25ac%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b9-%25d9%2585%25d8%25b9-%25d9%2588%25d8%25b2%25d9%258a%2F&amp;linkname=%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9%20%D9%8A%D8%B4%D8%A7%D8%B1%D9%83%20%D9%81%D9%89%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%85%D8%B9%20%D9%88%D8%B2%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9%20%D9%88%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9%20%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9%20%D9%88%D8%B6%D8%B9%20%D9%85%D8%AF%D9%81%D9%86%20%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Ftimemasrya.com%2F2020%2F04%2F09%2F%25d9%2585%25d8%25ad%25d8%25a7%25d9%2581%25d8%25b8-%25d8%25a7%25d9%2584%25d9%2582%25d9%2584%25d9%258a%25d9%2588%25d8%25a8%25d9%258a%25d8%25a9-%25d9%258a%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583-%25d9%2581%25d9%2589-%25d8%25a7%25d8%25ac%25d8%25aa%25d9%2585%25d8%25a7%25d8%25b9-%25d9%2585%25d8%25b9-%25d9%2588%25d8%25b2%25d9%258a%2F&amp;linkname=%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9%20%D9%8A%D8%B4%D8%A7%D8%B1%D9%83%20%D9%81%D9%89%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%85%D8%B9%20%D9%88%D8%B2%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9%20%D9%88%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9%20%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9%20%D9%88%D8%B6%D8%B9%20%D9%85%D8%AF%D9%81%D9%86%20%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
			<div class="stream-item stream-item-below-post-content"></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://timemasrya.com/tag/%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="tag">جريدة التايم المصرية</a> <a href="https://timemasrya.com/tag/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9/" rel="tag">محافظ القليوبية</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> شاركها</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1&#038;url=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/&#038;name=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/&#038;title=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1 - https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1 - https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1&#038;body=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="jubna8206"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "4e33dba2-081c51be-5fcbfd4d-58377b5c",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/8206?" + qs;
s.async = true;
document.getElementById("jubna8206").appendChild(s);
})();
</script></div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-3-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3/" style="background-image: url(https://timemasrya.com/wp-content/uploads/2020/04/1024309_0-323x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-3-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3/" rel="prev">
					<h3 class="post-title">هام وعاجل 3 قرارات جمهورية جديدة للرئيس السيسي.. تعرف عليها</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://timemasrya.com/2020/04/09/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b9%d8%af%d8%af%d8%a7-%d8%a7%ef%bb%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84/" style="background-image: url(https://timemasrya.com/wp-content/uploads/2020/04/received_589038055032824.jpeg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://timemasrya.com/2020/04/09/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b9%d8%af%d8%af%d8%a7-%d8%a7%ef%bb%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84/" rel="next">
					<h3 class="post-title">ايران ارتفاع اعددا اﻹصابات الجديدة الى 1634 والوفيات الى 117 بفيروس كورونا</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%84%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d9%87-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1/" title="هام وعاجل.. تأكيد لما نشرته التايم المصرية انخفاض اسعار البنزين والسولار في مصر خلال ساعات .. التفاصيل في الخبر" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/04/images.jpeg-٤-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/04/images.jpeg-٤-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/04/images.jpeg-٤-300x168.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/04/images.jpeg-٤.jpg 739w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 ساعات</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 1٬196 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%84%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d9%87-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1/" title="هام وعاجل.. تأكيد لما نشرته التايم المصرية انخفاض اسعار البنزين والسولار في مصر خلال ساعات .. التفاصيل في الخبر">هام وعاجل.. تأكيد لما نشرته التايم المصرية انخفاض اسعار البنزين والسولار في مصر خلال ساعات .. التفاصيل في الخبر</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/04/09/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b9%d8%af%d8%af%d8%a7-%d8%a7%ef%bb%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84/" title="ايران ارتفاع اعددا اﻹصابات الجديدة الى 1634 والوفيات الى 117 بفيروس كورونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="259" height="194" src="https://timemasrya.com/wp-content/uploads/2020/04/received_589038055032824.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 ساعات</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 542 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/04/09/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b9%d8%af%d8%af%d8%a7-%d8%a7%ef%bb%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84/" title="ايران ارتفاع اعددا اﻹصابات الجديدة الى 1634 والوفيات الى 117 بفيروس كورونا">ايران ارتفاع اعددا اﻹصابات الجديدة الى 1634 والوفيات الى 117 بفيروس كورونا</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-3-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3/" title="هام وعاجل 3 قرارات جمهورية جديدة للرئيس السيسي.. تعرف عليها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="323" height="220" src="https://timemasrya.com/wp-content/uploads/2020/04/1024309_0-323x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/04/1024309_0-323x220.jpg 323w, https://timemasrya.com/wp-content/uploads/2020/04/1024309_0-220x150.jpg 220w" sizes="(max-width: 323px) 100vw, 323px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 7 ساعات</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 977 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-3-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3/" title="هام وعاجل 3 قرارات جمهورية جديدة للرئيس السيسي.. تعرف عليها">هام وعاجل 3 قرارات جمهورية جديدة للرئيس السيسي.. تعرف عليها</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://timemasrya.com/2020/04/08/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a7%d8%ad%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a%d9%8a%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%8a-%d9%81/" title="رئيس حزب الاحرار الاشتراكيين يرد علي فيتو: سعيدفرج زور بطاقة الرقم القومي لمهنة رئيس تحرير ووزارة الداخلية الغتها بعد اكتشاف الجريمة..وازمة الاحرار انتهت باحكام باتة لصالحي و هذا المزور يحاول اثارة المشاكل للقبض من عاشور المشتاق ولجنة الاحزاب اقرت رئاستي للحزب من 2006 حتي 2013 ولايدعوا للمؤتمر العام احد غير رئيس الحزب طبقا لنص المادة 4 من اللائحة الداخلية وما دون ذلك نصب وتزوير واحتيال" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/04/57331745_2374349382852084_462999995654602752_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 23 ساعة</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 681 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://timemasrya.com/2020/04/08/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a7%d8%ad%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a%d9%8a%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%8a-%d9%81/" title="رئيس حزب الاحرار الاشتراكيين يرد علي فيتو: سعيدفرج زور بطاقة الرقم القومي لمهنة رئيس تحرير ووزارة الداخلية الغتها بعد اكتشاف الجريمة..وازمة الاحرار انتهت باحكام باتة لصالحي و هذا المزور يحاول اثارة المشاكل للقبض من عاشور المشتاق ولجنة الاحزاب اقرت رئاستي للحزب من 2006 حتي 2013 ولايدعوا للمؤتمر العام احد غير رئيس الحزب طبقا لنص المادة 4 من اللائحة الداخلية وما دون ذلك نصب وتزوير واحتيال">رئيس حزب الاحرار الاشتراكيين يرد علي فيتو: سعيدفرج زور بطاقة الرقم القومي لمهنة رئيس تحرير ووزارة الداخلية الغتها بعد اكتشاف الجريمة..وازمة الاحرار انتهت باحكام باتة لصالحي و هذا المزور يحاول اثارة المشاكل للقبض من عاشور المشتاق ولجنة الاحزاب اقرت رئاستي للحزب من 2006 حتي 2013 ولايدعوا للمؤتمر العام احد غير رئيس الحزب طبقا لنص المادة 4 من اللائحة الداخلية وما دون ذلك نصب وتزوير واحتيال</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-left">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>شاهد أيضاً</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">إغلاق</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/04/08/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a7%d8%ad%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a%d9%8a%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%8a-%d9%81/" title="رئيس حزب الاحرار الاشتراكيين يرد علي فيتو: سعيدفرج زور بطاقة الرقم القومي لمهنة رئيس تحرير ووزارة الداخلية الغتها بعد اكتشاف الجريمة..وازمة الاحرار انتهت باحكام باتة لصالحي و هذا المزور يحاول اثارة المشاكل للقبض من عاشور المشتاق ولجنة الاحزاب اقرت رئاستي للحزب من 2006 حتي 2013 ولايدعوا للمؤتمر العام احد غير رئيس الحزب طبقا لنص المادة 4 من اللائحة الداخلية وما دون ذلك نصب وتزوير واحتيال" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-23">أخبار مصر</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/04/57331745_2374349382852084_462999995654602752_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/04/08/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a7%d8%ad%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a%d9%8a%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%8a-%d9%81/" title="رئيس حزب الاحرار الاشتراكيين يرد علي فيتو: سعيدفرج زور بطاقة الرقم القومي لمهنة رئيس تحرير ووزارة الداخلية الغتها بعد اكتشاف الجريمة..وازمة الاحرار انتهت باحكام باتة لصالحي و هذا المزور يحاول اثارة المشاكل للقبض من عاشور المشتاق ولجنة الاحزاب اقرت رئاستي للحزب من 2006 حتي 2013 ولايدعوا للمؤتمر العام احد غير رئيس الحزب طبقا لنص المادة 4 من اللائحة الداخلية وما دون ذلك نصب وتزوير واحتيال">رئيس حزب الاحرار الاشتراكيين يرد علي فيتو: سعيدفرج زور بطاقة الرقم القومي لمهنة رئيس تحرير ووزارة الداخلية الغتها بعد اكتشاف الجريمة..وازمة الاحرار انتهت باحكام باتة لصالحي و هذا المزور يحاول اثارة المشاكل للقبض من عاشور المشتاق ولجنة الاحزاب اقرت رئاستي للحزب من 2006 حتي 2013 ولايدعوا للمؤتمر العام احد غير رئيس الحزب طبقا لنص المادة 4 من اللائحة الداخلية وما دون ذلك نصب وتزوير واحتيال</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 23 ساعة</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-10" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title has-block-head-4"><h4>الإعلانات<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><script data-ad-client="ca-pub-1386346839431689" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">الأشهر</a></li><li><a href="#widget_tabs-1-recent">الأخيرة</a></li><li><a href="#widget_tabs-1-comments">تعليقات</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/01/02/%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af%d9%8a%d9%86-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d8%b7%d9%88%d8%b9/" title="العسكريون المتقاعدين مستعدون التطوع للقوات المسلحه بدون اجر،" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/01/received_2445745132355724-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/01/02/%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%88%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af%d9%8a%d9%86-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d9%88%d9%86-%d8%a7%d9%84%d8%aa%d8%b7%d9%88%d8%b9/" title="العسكريون المتقاعدين مستعدون التطوع للقوات المسلحه بدون اجر،">العسكريون المتقاعدين مستعدون التطوع للقوات المسلحه بدون اجر،</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>يناير 2, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/02/06/%d8%b3%d9%82%d9%88%d8%b7-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b4%d8%a7%d9%85%d8%a9-%d8%a8%d8%b9%d8%af-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d8%b4/" title="سقوط عصابة شامة بعد سرقة أموال مياه الشرب بالقليوبية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/02/received_581428392706161-1-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/02/06/%d8%b3%d9%82%d9%88%d8%b7-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b4%d8%a7%d9%85%d8%a9-%d8%a8%d8%b9%d8%af-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d8%b4/" title="سقوط عصابة شامة بعد سرقة أموال مياه الشرب بالقليوبية">سقوط عصابة شامة بعد سرقة أموال مياه الشرب بالقليوبية</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>فبراير 6, 2020</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/26/%d9%81%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a8%d8%b5%d8%ad%d9%87-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d9%87-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%87-%d8%a8%d9%82/" title="فضحية بصحه القليوبية &#8221; الوحده الصحيه بقرية ميت عاصم ببنها &#8221; لم ينجح أحد ، ودفتر الحضور والانصراف بلا مسؤول ." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2019/12/IMG-20191226-WA0068-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/26/%d9%81%d8%b6%d8%ad%d9%8a%d8%a9-%d8%a8%d8%b5%d8%ad%d9%87-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d9%87-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%87-%d8%a8%d9%82/" title="فضحية بصحه القليوبية &#8221; الوحده الصحيه بقرية ميت عاصم ببنها &#8221; لم ينجح أحد ، ودفتر الحضور والانصراف بلا مسؤول .">فضحية بصحه القليوبية &#8221; الوحده الصحيه بقرية ميت عاصم ببنها &#8221; لم ينجح أحد ، ودفتر الحضور والانصراف بلا مسؤول .</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>ديسمبر 26, 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/03/21/%d8%a8%d8%b9%d8%af-%d8%b3%d9%82%d9%88%d8%b7%d9%87-%d8%a8%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa-%d9%88%d8%b1%d9%8a%d8%ab-%d9%85%d9%86%d8%b2%d9%84-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d9%88%d8%a7%d9%86%d9%8a-%d8%a7-2/" title="بعد سقوطه بساعات.. وريث منزل الفرنواني استخدم مادة مذيبة علي الاعمدة  للإسراع في إسقاطه لتحقيق حلم الثراء ومحاولات من مسئولين  متواطئين لإخفاء الجريمة علي مدير الأمن ومحافظ القليوبية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/03/778FA1CE-A125-49C5-A0F1-1F5B317BAC01-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="بعد سقوطه بساعات.. وريث منزل الفرنواني استخدم مادة مذيبة علي الاعمدة للإسراع في إسقاطه لتحقيق حلم الثراء ومحاولات من مسئولين متواطئين لإخفاء الجريمة علي مدير الأمن ومحافظ القليوبية" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/03/21/%d8%a8%d8%b9%d8%af-%d8%b3%d9%82%d9%88%d8%b7%d9%87-%d8%a8%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa-%d9%88%d8%b1%d9%8a%d8%ab-%d9%85%d9%86%d8%b2%d9%84-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d9%88%d8%a7%d9%86%d9%8a-%d8%a7-2/" title="بعد سقوطه بساعات.. وريث منزل الفرنواني استخدم مادة مذيبة علي الاعمدة  للإسراع في إسقاطه لتحقيق حلم الثراء ومحاولات من مسئولين  متواطئين لإخفاء الجريمة علي مدير الأمن ومحافظ القليوبية">بعد سقوطه بساعات.. وريث منزل الفرنواني استخدم مادة مذيبة علي الاعمدة  للإسراع في إسقاطه لتحقيق حلم الثراء ومحاولات من مسئولين  متواطئين لإخفاء الجريمة علي مدير الأمن ومحافظ القليوبية</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 أسابيع</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2019/12/02/%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%87%d8%ac%d8%a7%d9%86-%d9%81%d9%89-%d8%a3%d9%88%d9%84-%d8%ac%d9%88%d9%84%d9%87-%d9%83%d8%b3%d8%b1-%d8%ad%d9%84%d9%85-%d8%a7%d9%84%d8%b7/" title="المحافظ &#8221; الهجان &#8221; فى أول جوله كسر حلم الطالبة &#8221; رنا &#8221; ببنها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2019/12/received_2496961127098670-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2019/12/02/%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%87%d8%ac%d8%a7%d9%86-%d9%81%d9%89-%d8%a3%d9%88%d9%84-%d8%ac%d9%88%d9%84%d9%87-%d9%83%d8%b3%d8%b1-%d8%ad%d9%84%d9%85-%d8%a7%d9%84%d8%b7/" title="المحافظ &#8221; الهجان &#8221; فى أول جوله كسر حلم الطالبة &#8221; رنا &#8221; ببنها">المحافظ &#8221; الهجان &#8221; فى أول جوله كسر حلم الطالبة &#8221; رنا &#8221; ببنها</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>ديسمبر 2, 2019</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%84%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d9%87-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1/" title="هام وعاجل.. تأكيد لما نشرته التايم المصرية انخفاض اسعار البنزين والسولار في مصر خلال ساعات .. التفاصيل في الخبر" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/04/images.jpeg-٤-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%84%d9%85%d8%a7-%d9%86%d8%b4%d8%b1%d8%aa%d9%87-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1/" title="هام وعاجل.. تأكيد لما نشرته التايم المصرية انخفاض اسعار البنزين والسولار في مصر خلال ساعات .. التفاصيل في الخبر">هام وعاجل.. تأكيد لما نشرته التايم المصرية انخفاض اسعار البنزين والسولار في مصر خلال ساعات .. التفاصيل في الخبر</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 3 ساعات</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/04/09/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b9%d8%af%d8%af%d8%a7-%d8%a7%ef%bb%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84/" title="ايران ارتفاع اعددا اﻹصابات الجديدة الى 1634 والوفيات الى 117 بفيروس كورونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/04/received_589038055032824-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/04/09/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b9%d8%af%d8%af%d8%a7-%d8%a7%ef%bb%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84/" title="ايران ارتفاع اعددا اﻹصابات الجديدة الى 1634 والوفيات الى 117 بفيروس كورونا">ايران ارتفاع اعددا اﻹصابات الجديدة الى 1634 والوفيات الى 117 بفيروس كورونا</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 5 ساعات</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" title="محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/04/IMG-20200409-WA0005-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" title="محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور">محافظ القليوبية يشارك فى اجتماع مع وزيرة البيئة و محافظ القاهرة والجهات المعنية لمناقشة وضع مدفن العبور</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 6 ساعات</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-3-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3/" title="هام وعاجل 3 قرارات جمهورية جديدة للرئيس السيسي.. تعرف عليها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/04/1024309_0-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/04/1024309_0-220x150.jpg 220w, https://timemasrya.com/wp-content/uploads/2020/04/1024309_0-323x220.jpg 323w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/04/09/%d9%87%d8%a7%d9%85-%d9%88%d8%b9%d8%a7%d8%ac%d9%84-3-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3/" title="هام وعاجل 3 قرارات جمهورية جديدة للرئيس السيسي.. تعرف عليها">هام وعاجل 3 قرارات جمهورية جديدة للرئيس السيسي.. تعرف عليها</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 7 ساعات</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/04/08/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a7%d8%ad%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a%d9%8a%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%8a-%d9%81/" title="رئيس حزب الاحرار الاشتراكيين يرد علي فيتو: سعيدفرج زور بطاقة الرقم القومي لمهنة رئيس تحرير ووزارة الداخلية الغتها بعد اكتشاف الجريمة..وازمة الاحرار انتهت باحكام باتة لصالحي و هذا المزور يحاول اثارة المشاكل للقبض من عاشور المشتاق ولجنة الاحزاب اقرت رئاستي للحزب من 2006 حتي 2013 ولايدعوا للمؤتمر العام احد غير رئيس الحزب طبقا لنص المادة 4 من اللائحة الداخلية وما دون ذلك نصب وتزوير واحتيال" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://timemasrya.com/wp-content/uploads/2020/04/57331745_2374349382852084_462999995654602752_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/04/08/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a7%d8%ad%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83%d9%8a%d9%8a%d9%86-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%8a-%d9%81/" title="رئيس حزب الاحرار الاشتراكيين يرد علي فيتو: سعيدفرج زور بطاقة الرقم القومي لمهنة رئيس تحرير ووزارة الداخلية الغتها بعد اكتشاف الجريمة..وازمة الاحرار انتهت باحكام باتة لصالحي و هذا المزور يحاول اثارة المشاكل للقبض من عاشور المشتاق ولجنة الاحزاب اقرت رئاستي للحزب من 2006 حتي 2013 ولايدعوا للمؤتمر العام احد غير رئيس الحزب طبقا لنص المادة 4 من اللائحة الداخلية وما دون ذلك نصب وتزوير واحتيال">رئيس حزب الاحرار الاشتراكيين يرد علي فيتو: سعيدفرج زور بطاقة الرقم القومي لمهنة رئيس تحرير ووزارة الداخلية الغتها بعد اكتشاف الجريمة..وازمة الاحرار انتهت باحكام باتة لصالحي و هذا المزور يحاول اثارة المشاكل للقبض من عاشور المشتاق ولجنة الاحزاب اقرت رئاستي للحزب من 2006 حتي 2013 ولايدعوا للمؤتمر العام احد غير رئيس الحزب طبقا لنص المادة 4 من اللائحة الداخلية وما دون ذلك نصب وتزوير واحتيال</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 23 ساعة</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://timemasrya.com/2019/10/21/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%86%d8%b5%d8%a8-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%8a-3-%d8%aa%d8%b1%d9%8a%d8%af%d9%8a%d9%86%d8%ac-a3trading-%d9%88-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%ae%d8%aa/#comment-105">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://timemasrya.com/2019/10/21/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%86%d8%b5%d8%a8-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%8a-3-%d8%aa%d8%b1%d9%8a%d8%af%d9%8a%d9%86%d8%ac-a3trading-%d9%88-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d8%ae%d8%aa/#comment-105">
						التسهيلات التي تقدمها A3Trading ولماذا تختار a3trading للتداول - Riyadh Forex					</a>
					<p>[&#8230;] أيضا للوصول بهم إلى مستوي الاحتراف، حيث تعد شركة A...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://timemasrya.com/2019/10/27/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a5%d9%84%d9%89-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3/#comment-103">
							<img alt='' src='https://secure.gravatar.com/avatar/ae6b443092b35a1115d94ec4d8e70a35?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae6b443092b35a1115d94ec4d8e70a35?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://timemasrya.com/2019/10/27/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a5%d9%84%d9%89-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3/#comment-103">
						مصعب النجار					</a>
					<p>السلام عليكم. مفيدة وشاملة، بارك الله فيك. مدونة مليئة بالمع...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-11" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title has-block-head-4"><h4>الإعلانات<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><script data-ad-client="ca-pub-1386346839431689" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="#" target="_blank" rel="nofollow"><img src="https://placehold.it/336x280" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>سبورت<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/04/03/%d8%b9%d8%a7%d8%ac%d9%84-%d9%86%d9%86%d8%b4%d8%b1-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%8a%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-13/" title="عاجل ننشر اسعار حديد التسليح في السوق المحلية ألبوم الجمعة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/04/20200403063440565-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/04/03/%d8%b9%d8%a7%d8%ac%d9%84-%d9%86%d9%86%d8%b4%d8%b1-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%8a%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-13/" title="عاجل ننشر اسعار حديد التسليح في السوق المحلية ألبوم الجمعة">عاجل ننشر اسعار حديد التسليح في السوق المحلية ألبوم الجمعة</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 6 أيام</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/03/27/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%ae%d9%81%d8%b6-%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%87-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83/" title="برشلونة يخفض رواتب لاعبيه بسبب فيروس &#8220;كورونا&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/51-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/03/51-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/03/51-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/03/51.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/03/27/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%ae%d9%81%d8%b6-%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%87-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83/" title="برشلونة يخفض رواتب لاعبيه بسبب فيروس &#8220;كورونا&#8221;">برشلونة يخفض رواتب لاعبيه بسبب فيروس &#8220;كورونا&#8221;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ أسبوعين</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/03/11/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%83%d8%a3%d8%b3-%d9%85%d9%84%d9%83-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%ae%d8%a7%d9%88%d9%81/" title="تأجيل نهائي كأس ملك إسبانيا بسبب مخاوف كورونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/received_202010344451858-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/03/11/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%83%d8%a3%d8%b3-%d9%85%d9%84%d9%83-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%ae%d8%a7%d9%88%d9%81/" title="تأجيل نهائي كأس ملك إسبانيا بسبب مخاوف كورونا">تأجيل نهائي كأس ملك إسبانيا بسبب مخاوف كورونا</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>منذ 4 أسابيع</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://timemasrya.com/2020/03/07/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%88%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7/" title="تعرف على موعد مباراة الزمالك والرجاء المغربي في نصف نهائي دوري أبطال أفريقيا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/614-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تعرف على موعد مباراة الزمالك والرجاء البيضاوي في نصف نهائي دوري أبطال أفريقيا" srcset="https://timemasrya.com/wp-content/uploads/2020/03/614-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/03/614-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/03/614.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://timemasrya.com/2020/03/07/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%88%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7/" title="تعرف على موعد مباراة الزمالك والرجاء المغربي في نصف نهائي دوري أبطال أفريقيا">تعرف على موعد مباراة الزمالك والرجاء المغربي في نصف نهائي دوري أبطال أفريقيا</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>مارس 7, 2020</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>منوعات<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/03/%d8%b7%d8%a7%d9%84%d8%a8-%d8%ab%d8%a7%d9%86%d9%88%d9%8a-%d9%8a%d8%b6%d8%b1%d8%a8-%d9%85%d8%af%d8%b1%d9%91%d8%b3%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%81%d8%b5%d9%84-%d9%81%d9%8a-%d9%85%d8%b4%d8%a7%d8%ac/" title="طالب ثانوي يضرب مدرّسة داخل فصل في مشاجرة دموية | فيديو صادم" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/751-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/751-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/11/751-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/11/751.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/02/%d9%86%d8%af%d9%89-%d8%a8%d8%b3%d9%8a%d9%88%d9%86%d9%8a-%d8%a7%d9%83%d8%aa%d8%b4%d9%81%d8%aa-%d8%ae%d9%8a%d8%a7%d9%86%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d9%85%d9%88%d8%a8%d8%a7%d9%8a%d9%84-%d8%b2%d9%88/" title="ندى بسيوني اكتشفت خيانتها من موبايل زوجها في عيد ميلادها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/891-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/891-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/11/891-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/11/891-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/11/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%aa%d8%a4%d9%83%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ba%d8%b2%d9%8a%d8%b1%d8%a9-%d9%88%d8%b1%d8%b9%d8%af%d9%8a/" title="الأرصاد الجوية تؤكد : أمطار غزيرة ورعدية تصل لحد السيول بالقاهرة والمحافظات بدأ من الأربعاء القادم" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2019/11/received_581601729252482.jpeg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/10/31/%d9%87%d8%b1%d8%a8%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84-%d9%81%d8%b9%d8%ab%d8%b1%d8%aa-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d9%85-%d8%b9%d9%84%d9%89-%d9%85%d9%88/" title="هربت من المنزل.. فعثرت عليها الأم على موقع أفلام إباحية" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/10/589-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2019/10/589-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2019/10/589-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2019/10/589-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/21/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d9%86%d8%b5%d8%ad-%d8%a8%d9%804-%d8%a3%d8%ba%d8%b0%d9%8a%d8%a9-%d9%84%d8%aa%d9%82%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%86/" title="وزارةالصحة» تنصح بـ4 أغذية لتقوية المناعة أمام «كورونا»" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2020/03/received_526623548235781.jpeg 700w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/11/02/%d9%81%d9%82%d8%af%d8%aa-%d8%a3%d8%b3%d8%b1%d8%aa%d9%87%d8%a7-%d8%ab%d9%85-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a3%d9%84%d9%8a%d9%85%d8%a9-%d8%b9%d8%a7%d8%b4/" title="فقدت أسرتها ثم زوجها» تفاصيل أليمة عاشتها الطبيبة «سارة» زوجة رئيس مباحث قنا.. وأول تعليق لها بعد استشهاد زوجها" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/11/زوجة-رئيس-المباحث-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/19/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%b4%d8%ac%d8%b1%d8%a9-%d9%8a%d8%a7%d8%b3%d8%b1-%d8%b9%d8%b7%d8%a7%d9%84%d9%84%d9%87-%d8%a5%d8%a8%d9%86-%d9%85%d8%b1%d9%83%d8%b2-%d8%b7%d9%88%d8%ae-%d8%aa/" title="بالصور &#8230;.شجرة ياسر عطالله إبن مركز طوخ تحوز علي إعجاب الوزير" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/received_611421463043375-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/02/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%b1-%d9%88%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%aa%d9%82-2/" title="عائلة العطار وأسرة التايم المصرية تتقدم بخالص العزاء لعائلة الشوربجي شبرا هارس في وفاة الحاج طاهر عبد الواحد" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/received_171556560845988-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2019/12/25/%d8%a7%d8%ad%d8%aa%d8%b1%d8%b3-%d8%a7%d9%84%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d9%86%d8%b9%d8%a9-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a7%d8%aa-%d8%a7%d9%84/" title="احترس.. الأطعمة المصنعة تسبب الأزمات القلبي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2019/12/2018_5_21_10_36_23_192-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>عرب وعالم<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/04/09/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b9%d8%af%d8%af%d8%a7-%d8%a7%ef%bb%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84/" title="ايران ارتفاع اعددا اﻹصابات الجديدة الى 1634 والوفيات الى 117 بفيروس كورونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="259" height="194" src="https://timemasrya.com/wp-content/uploads/2020/04/received_589038055032824.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/04/08/%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d8%ae%d8%b7%d9%8a%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%a7%ef%bb%b7%d9%85%d8%b1%d9%8a%d9%83/" title="الوضع خطير في الولايات المتحدة اﻷمريكية اكثر من 400 الف مصاب ونحو 13 الف وفاة بفيروس كورونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="250" height="160" src="https://timemasrya.com/wp-content/uploads/2020/04/received_800122470482269.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/04/07/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%85%d8%ae%d9%8a%d9%81-%d9%81%d9%8a-%d8%b9%d8%af%d8%af-%d8%a7%ef%bb%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-9922/" title="ارتفاع مخيف في عدد اﻹصابات في المانيا 99225 والوفيات 1607" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/04/received_212292666869515-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/04/received_212292666869515-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2020/04/received_212292666869515-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2020/04/received_212292666869515.jpeg 700w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/04/03/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%aa%d8%b9%d9%84%d9%86-%d9%88%d8%b5%d9%88%d9%84-%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83/" title="إيطاليا تعلن وصول عدد الوفيات بفيروس كورونا إلى 15 ألف حالة والإصابات تقترب من 120 ألفًا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/04/download-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="إيطاليا تعلن وصول عدد الوفيات بفيروس كورونا إلى 15 ألف حالة والإصابات تقترب من 120 ألفًا" srcset="https://timemasrya.com/wp-content/uploads/2020/04/download-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/04/download-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/04/download-1.jpg 418w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/29/%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83-%d9%88%d9%86%d9%8a%d9%88%d8%ac%d9%8a%d8%b1%d8%b3%d9%8a-%d9%88%d9%83%d9%88%d9%86%d9%8a%d8%aa%d9%8a%d9%83%d9%8a%d8%aa-%d8%ab%d9%84%d8%a7%d8%ab-%d9%88%d9%84/" title="نيويورك ونيوجيرسي وكونيتيكيت.. ثلاث ولايات أمريكية ممنوعة من السفر" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/136-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/03/136-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/03/136-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/03/136.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/29/%d9%85%d9%82%d8%a7%d8%aa%d9%84%d8%a7%d8%aa-%d8%b3%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%ac%d9%88-%d8%a7%d9%84%d9%84%d9%8a%d8%a8%d9%8a-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d9%88%d8%a7%d9%82%d8%b9/" title="مقاتلات سلاح الجو الليبي تستهدف مواقع لقوات الوفاق شرق مصراتة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/143-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/03/143-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/03/143-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/03/143.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/29/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a7%d8%ab/" title="الدفاع المدني بالرياض: إصابة مدنيين اثنين إثر تناثر شظايا صاروخ باليستي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/96-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/03/96-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/03/96-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/03/96.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/28/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%ef%bb%b7%d9%85%d9%8a%d8%b1%d8%a9-%d8%a7%ef%bb%b7%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d8%a7%d8%b1%d9%8a%d8%a7-%d8%aa%d9%8a%d8%b1%d9%8a%d8%b2%d8%a7-%d8%a8%d9%81/" title="وفاة اﻷميرة اﻷسبانية ماريا تيريزا بفيروس كورونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/received_914330609029164-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/03/received_914330609029164-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2020/03/received_914330609029164-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2020/03/received_914330609029164-768x432.jpeg 768w, https://timemasrya.com/wp-content/uploads/2020/03/received_914330609029164.jpeg 900w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/27/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d8%a8%d9%88%d8%b1%d9%8a%d8%b3-%d8%ac%d9%88%d9%86%d8%b3%d9%88%d9%86-%d9%8a/" title="رئيس الوزراء البريطاني بوريس جونسون يعلن إصابتة بكورونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/received_2547047328895713-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/03/received_2547047328895713-390x220.jpeg 390w, https://timemasrya.com/wp-content/uploads/2020/03/received_2547047328895713-300x169.jpeg 300w, https://timemasrya.com/wp-content/uploads/2020/03/received_2547047328895713.jpeg 768w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>كل ما هو جديد<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/28/%d8%ac%d8%a7%d9%87%d8%a9-%d9%88%d8%ae%d8%b7%d9%88%d8%a8%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%85%d8%b9%d8%a7%d8%b0-%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7/" title="جاهة وخطوبة الإعلامي معاذ العمري على الفنانة ديانا كرزون الاردن 2020" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/IMG-20200229-WA0012-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/22/%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%b3%d8%a7%d9%81-%d9%8a%d8%b7%d9%84%d9%82-%d8%a3%d8%ad%d8%af%d8%ab-%d8%a3%d8%ba%d8%a7%d9%86%d9%8a%d9%87-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%b4/" title="محمد عساف يطلق أحدث أغانيه العراقية &#8221; شهالحلاوه &#8220;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/IMG-20200222-WA0000-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/18/%d8%ad%d9%85%d9%88-%d8%a8%d9%8a%d9%83%d8%a7-%d8%a8%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87-%d8%a8%d9%85%d8%b1%d8%b6-%d9%83%d8%b1%d9%88%d9%86/" title="حمو بيكا بكشف أسرار  إصابته بمرض «كرون»" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="323" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/887919_0-323x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/02/887919_0-323x220.jpg 323w, https://timemasrya.com/wp-content/uploads/2020/02/887919_0-220x150.jpg 220w" sizes="(max-width: 323px) 100vw, 323px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/18/%d8%af%d9%8a%d8%a7%d9%86%d8%a7-%d9%83%d8%b1%d8%b2%d9%88%d9%86-%d8%aa%d9%84%d8%aa%d9%82%d9%8a-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac%d9%8a-%d9%88%d8%a7%d9%84/" title="ديانا كرزون تلتقي جمهورها الخليجي والعربي في مهرجان الفجيرة الدولي للفنون الأردن الفجيرة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/IMG-20200218-WA0000-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/17/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%af%d8%b9%d9%88%d9%89-%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%a7%d9%84%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a3%d8%b4%d8%b1%d9%81-%d8%a3%d8%a8%d9%88%d8%a7%d9%84%d9%8a%d8%b3%d8%b1/" title="تأجيل دعوى تعويض الطيار أشرف أبواليسر ضد محمد رمضان لـ26 فبراير" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/1E8AD752-C43D-429E-B035-0BF60A6C2BED-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تأجيل دعوى تعويض الطيار أشرف أبواليسر ضد محمد رمضان لـ26 فبراير" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d9%8a%d8%a7%d9%86%d8%a7-%d9%83%d8%b1%d8%b2%d9%88%d9%86-%d8%aa%d8%ba%d8%a7%d8%b2%d9%84-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d8%a8%d8%ad%d9%81%d9%84-%d8%b9/" title="شاهد  .. ديانا كرزون تغازل جمهورها بحفل عيد الحب في الاردن الأردن : 16/2/2020" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/IMG-20200216-WA0001-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d8%b2%d9%85%d8%a9-%d9%85%d8%b1%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d9%81%d8%aa%d8%b9%d9%84%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%ad%d9%85%d8%af-%d8%b1/" title="فيديو| أزمة مرورية «مفتعلة» بسبب محمد رمضان.. وغضب واستياء من المارة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/20200214135319606-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/05/%d9%81%d8%a7%d8%b1%d9%82%d8%aa-%d9%85%d8%b9%d8%a8%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d9%85%d9%86%d8%b0-%d9%82%d9%84%d9%8a%d9%84/" title="تشييع جنازة الفنانة نادية لطفي ودفنها بمقابر 6 أكتوبر" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="230" height="219" src="https://timemasrya.com/wp-content/uploads/2020/02/nadia.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/01/30/%d9%85%d8%ad%d9%85%d8%af-%d8%ad%d8%a7%d9%85%d8%af-%d9%81%d9%86%d8%a7%d9%86-%d9%85%d9%86-%d8%b2%d9%85%d9%86-%d8%a7%d9%84%d9%81%d9%86-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d9%84/" title="محمد حامد فنان من زمن الفن الجميل" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/01/FB_IMG_1580391441569-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><h4>أخبار X صور<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/04/07/%d8%b9%d8%a7%d8%ac-%d9%86%d9%86%d8%b4%d8%b1-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%8a%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84/" title="عاج ننشر اسعار حديد التسليح في السوق المحلية ألبوم الثلاثاء" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/04/20200407091318478-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/04/03/%d8%b9%d8%a7%d8%ac%d9%84-%d9%86%d9%86%d8%b4%d8%b1-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%8a%d8%ad-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%82-13/" title="عاجل ننشر اسعار حديد التسليح في السوق المحلية ألبوم الجمعة" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/04/20200403063440565-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/27/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%ae%d9%81%d8%b6-%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a%d9%87-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83/" title="برشلونة يخفض رواتب لاعبيه بسبب فيروس &#8220;كورونا&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/51-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/03/51-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/03/51-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/03/51.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/11/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%83%d8%a3%d8%b3-%d9%85%d9%84%d9%83-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%ae%d8%a7%d9%88%d9%81/" title="تأجيل نهائي كأس ملك إسبانيا بسبب مخاوف كورونا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/received_202010344451858-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/07/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%88%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a7/" title="تعرف على موعد مباراة الزمالك والرجاء المغربي في نصف نهائي دوري أبطال أفريقيا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/614-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="تعرف على موعد مباراة الزمالك والرجاء البيضاوي في نصف نهائي دوري أبطال أفريقيا" srcset="https://timemasrya.com/wp-content/uploads/2020/03/614-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/03/614-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/03/614.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/03/%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%b5%d9%84%d8%a7%d8%ad-%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84-%d9%8a%d9%88%d8%af%d8%b9-%d9%83%d8%a3%d8%b3-%d8%a5%d9%86%d8%ac%d9%84%d8%aa%d8%b1%d8%a7/" title="بمشاركة صلاح.. ليفربول يودع كأس إنجلترا بثنائية أمام تشيلسي" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="218" src="https://timemasrya.com/wp-content/uploads/2020/03/download.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="بمشاركة صلاح.. ليفربول يودع كأس إنجلترا بثنائية أمام تشيلسي" srcset="https://timemasrya.com/wp-content/uploads/2020/03/download.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/03/download-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/03/02/%d8%ba%d8%b1%d8%a8-%d8%b4%d8%a8%d8%b1%d8%a7-%d8%a8%d8%b7%d9%84-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d9%87-%d9%84%d9%83%d8%b1%d9%87-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d8%a7%d9%84%d9%86%d8%b3/" title="غرب شبرا بطل القليوبيه لكره القدم النسائيه" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/03/received_828467957617837-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/29/%d8%b9%d8%a7%d8%ac%d9%84-%d9%86%d9%86%d8%b4%d8%b1-%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d8%b6%d8%af-%d8%b5%d9%86-%d8%af%d8%a7%d9%88%d9%86/" title="عاجل ننشر موعد مباراة الأهلي ضد صن داونز في دوري أبطال إفريقيا والقنوات الناقلة وطاقم التحكيم" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/326-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/02/326-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/02/326-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/02/326.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://timemasrya.com/2020/02/28/%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%8a%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b1%d8%ac%d9%8a-%d8%a8%d8%ab%d9%84%d8%a7%d8%ab%d9%8a%d8%a9-%d9%81%d9%8a-%d8%af%d9%88/" title="الزمالك يتفوق على الترجي بثلاثية في دوري أبطال إفريقيا" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://timemasrya.com/wp-content/uploads/2020/02/902-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://timemasrya.com/wp-content/uploads/2020/02/902-1-390x220.jpg 390w, https://timemasrya.com/wp-content/uploads/2020/02/902-1-300x169.jpg 300w, https://timemasrya.com/wp-content/uploads/2020/02/902-1.jpg 600w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; حقوق النشر 2020، جميع الحقوق محفوظة  | </span> <a href="https://klmtwatan.com/://target="_blank">موقع التايم المصرية</a></div><div class="copyright-text copyright-text-second">&copy;ZN 2019 - 2020 All Rights |</span> <a href=" target="_blank"></a></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1&#038;url=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/&#038;name=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1 - https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1 - https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83+%D9%81%D9%89+%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9+%D9%85%D8%B9+%D9%88%D8%B2%D9%8A%D8%B1%D8%A9+%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9+%D9%88+%D9%85%D8%AD%D8%A7%D9%81%D8%B8+%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9+%D9%88%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B9%D9%86%D9%8A%D8%A9+%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9+%D9%88%D8%B6%D8%B9+%D9%85%D8%AF%D9%81%D9%86+%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1 - https://timemasrya.com/2020/04/09/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%82%d9%84%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%89-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b9-%d9%88%d8%b2%d9%8a/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://timemasrya.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Don`t copy text!</span></div><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='https://timemasrya.com/wp-content/themes/ZN/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://timemasrya.com/wp-content/themes/ZN/assets/js/sliders.js'></script>
</body>
</html>
